<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.28.0/js/partner/show_ads.js"></script><title>Animal Health Matters: Can food safety be improved at the farm level?</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b7ac0e2ada","agent":"","transactionName":"NARUbRdVVhdSBk0MWQ1OcEwLV0wNXAsWF1MPFE4XCF1cAF8ATgREBltwVRBHUA1dAn8AQgAJcEsKWXsFUA1cKF8HBVpcElVKAR0VSwpVBhJFZhdRSRFWFk0=","applicationID":"53386473","errorBeacon":"bam.nr-data.net","applicationTime":22}</script><meta name="google" content="notranslate"><meta name="description" content="Everyone in the chain from farm to fork has responsibility for food safety."><link rel="canonical" href="https://www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/"><link rel="amphtml" href="https://amp.wisfarmer.com/amp/2731863001" /><meta property="fb:app_id" content="217486285314862"/><meta property="fb:pages" content="6271782579,6566864515,6581478870,7197664863,7850621533,8031989578,9812439851,10482066215,11277320498,13642915529,13652355666,14073085963,16511263815,17540977705,18884137648,19125738813,23332504801,25003338948,31185662683,36808884697,37412800032,41044579289,42128399297,43612894510,46050757230,47020221001,47692649063,48490808881,48958576760,48976713989,49060990988,49607602899,49680588265,49896855793,50095226239,50978409031,52929678682,54660221594,55529405081,56434454301,56732457944,62464848082,62811590881,63475094632,63475094632,63582312713,65299040658,66049156099,66281684861,68903794473,69357466992,70423731350,70657021294,71807382333,72088679443,72139486384,73736978810,74475819815,76240820015,76276576343,77475586904,79333461561,79437403137,80117331717,80335432797,81086717085,81320873283,81668556783,81917682064,82415033847,83300095936,83563566820,87171906471,87448932499,87448932499,88584644204,90329609573,94480694479,94700656192,95712466848,95926318753,97657252278,99020906334,100825602361,101112717264,103261740968,103678546758,104331357951,104935809704,105714200321,105814368912,105878288262,106644919984,107327575587,108555442934,109146355881,109686244216,109793107867,110252103235,110404119877,110527555449,115611960606,115967868757,117907407522,118427210363,121866005065,122786733297,124755637015,125551044242,126226324691,129236178055,132159529312,132779306963,133049345480,134076752154,134394490084,136737914809,138770030135,141962110815,146089950343,148668982786,152774630192,153308622465,158094820767,164935760159,168684165430,173007618420,182922701188,188894693348,189867939238,190632318566,201996980631,227627281180,231239152914,242752084180,250325640686,264717798098,274620738925,275678631915,312966181232,314817944972,319611510288,323213251787,329923389135,338437548341,347221378913,362300531934,363363051861,371547464003,385926141498,427414745045,488720200095,100855786673970,105233922869839,105347532857165,105550656158763,106451856091222,106819879363130,107117249323169,108029922557289,108981615791456,109280192597421,109280192597421,109652569058713,110311752340743,110471702456365,110743725611909,110936258937026,111203872270080,112875149052352,113056925415668,113544088682099,113819202011100,115535341805950,115612465136194,117941352212869,119027288135308,119794264705307,119941731380546,120356424669462,121160355264720,121227371225765,121242251236815,121422567927897,124075397608772,124307640925620,124528254305153,127729820590459,128075747844406,129752560371732,130211193676772,130407246974813,130934216964240,136941796341905,137098406340114,137341919636249,137698179626815,137935586280481,138064052876960,138170199553897,140615052641118,140616965982144,141822679203700,142195472502819,143851392316295,145525478832716,146112055409819,146137498764266,146315142126130,146798045922062,147760805252234,148251148521543,149641051719383,152527031492851,152785861474173,153525871324757,154425934607982,154443518023678,155874144456588,156345381090801,157305941529632,157456661011568,158095147555989,159385590790009,160735830621443,161639923860040,165912253479205,167334979948476,167487199962004,169254356561132,169571899725267,169908223021026,176115302489104,176983469019018,177037772444433,177938742707529,180004588791896,183850168300771,183882195384562,184094471609920,184741935370451,185457134911754,187466604613310,187899791275353,190953458083653,192069610842446,196267627213508,197490563626275,205576782811630,207319989616043,209524799494208,212808112063652,220757414638542,222348701505747,224163964346315,225067797622802,225571757789261,225618707473378,231988790171331,235484153604672,236655713446291,236665340121443,241091022598958,243031846042424,251228454889939,261119230567728,263714980315631,279914708715884,281030418652036,281331052320274,285377081517877,288382484929799,288570077828603,295018040526596,297522096960113,305068052985746,307826419595702,310942265948388,315461641910509,315942225236045,315942225236045,320453738073595,321223331243188,327249521057460,330565860307724,332382433821098,334297859927211,339575256116022,351359635259904,353404615129492,368424599844024,373087836097009,399493863726488,401783903349050,405292372992577,410195352524708,412113499123835,420941268096348,421255071314156,422375144525783,426754640812333,438452439879553,458808827485318,469694573429026,471891632935599,477690595750196,480464022311783,487732368292520,510151039081225,535045576657973,535551216797440,556150611109468,562348203875693,566432520196581,569900189687627,581529871999163,592673674105043,593739520831583,611437275717153,637561026326153,642020402627050,677476185677499,686958778091339,704313986314492,717947288315597,756473301219510,757336147711096,813218208713830,850378298431411,872296879526971,877111212410602,911836215623184,917342785050040,927427260614748,945986872102221,1561238324154800,1822461518079800,1889753241275160,1003311406396687,1007667299356254,1095671673874517,1111939365618797,1170250869768985,1199725526840512,1203830176364044,1224613924286312,1244424538911767,1260369167415906,1282648301845288,1413320388972813,1422299337837954,1425793144356745,1432665186743737,1443524575938047,1473996709497771,1504884589584087,1525148737812812,1526198127405784,1583851541911383,1588113081458198,1596218533974035,1602646926431957,1603698749645413,1621466394844549,1627621717510471,1667234726635829,1725861847686522,1747180218844657,1759005871036426,1774393409526131,1797367867256626,1847787168808886,1878073225844519,1946209538938897,1972936962947967,2047091012096533" ><meta property="og:site_name" content="Wisconsin State Farmer" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/presto/2019/06/29/PWWF/4b0e0301-aa77-49f5-b969-bd52468b6ef7-AP19178688663013.jpg?crop=3929,2232,x0,y296&width=3200&height=1680&fit=bounds"/><meta property="og:image:width" content="3200"/><meta property="og:image:height" content="1680"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/presto/2019/06/29/PWWF/4b0e0301-aa77-49f5-b969-bd52468b6ef7-AP19178688663013.jpg?crop=3929,2232,x0,y296&width=1600&height=800&fit=bounds"/><meta name="twitter:site" content="@WI_State_Farmer" /><meta name="twitter:creator" content="@WI_State_Farmer" /><meta name="twitter:title" content="Animal Health Matters: Can food safety be improved at the farm level?" /><meta name="twitter:description" content="Everyone in the chain from farm to fork has responsibility for food safety." /><meta property="og:title" content="Animal Health Matters: Can food safety be improved at the farm level?"/><meta property="og:description" class="speakable-description" content="Everyone in the chain from farm to fork has responsibility for food safety."/><meta property="og:url" content="https://www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/"><meta property="og:type" content="article"/><meta property="article:opinion" content="true"><meta property="article:content_tier" content="metered"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Animal Health Matters: Can food safety be improved at the farm level?",
        "description": "Everyone in the chain from farm to fork has responsibility for food safety.",
        "url": "https://www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/?utm_source=google&utm_medium=amp&utm_campaign=speakable",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/presto/2019/06/29/PWWF/4b0e0301-aa77-49f5-b969-bd52468b6ef7-AP19178688663013.jpg?crop=3026,2975,x392,y0&width=150&height=150&fit=bounds",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/presto/2019/06/29/PWWF/4b0e0301-aa77-49f5-b969-bd52468b6ef7-AP19178688663013.jpg?crop=3929,2232,x0,y296&width=1600&height=800&fit=bounds",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2019-12-23T07:02:15.846Z",
        "dateModified": "2019-12-23T07:02:15.846Z",
        "datePublished": "2019-12-23T07:02:15.846Z",
        "articleSection": "opinion",
        "publisher": {
            "@type": "Organization",
            "name": "Wisconsin State Farmer",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/wisfarmer/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Russ Daly"],
        "keywords": ["Section:opinion:editorials","Type:story"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/wisfarmer/images/favicon.png"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Rg.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Bd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_SBd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/gannettIcons/gannett-icons.woff" as="font" type="font/woff" crossorigin="anonymous"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.28.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.28.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.28.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.28.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/wisfarmer/uscp-web-static-4523.28.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/wisfarmer/uscp-web-static-4523.28.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/wisfarmer/uscp-web-static-4523.28.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.28.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.28.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.28.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script><script type="text/javascript">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</script></head><body class=" site-theme-dark-green body-dr-styling" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="partner-nanobar"><div class="partner-placement partner-nanobar-ad" data-ad-placement="consumer_sales-nano_bar" data-ad-sizes="[[1025,80], 'fluid']"></div></div><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerwisfarmer Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/wisfarmer/images/site-masthead-logo@2x.png" height="80" alt="Wisconsin State Farmer"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="http://static.wisfarmer.com/subscribe/" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUBSCRIBE NOW</span><span class="site-masthead-subscribe-secondary-text">for home delivery</span></a></div><div class="site-masthead-special-offers-ad partner-placement" data-ad-placement="consumer_sales-masthead" data-ad-sizes="[[122,50]]"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list site-nav-list-wisfarmer "><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/wisfarmer/images/site-nav-logo@2x.png" height="40" alt="Wisconsin State Farmer"></a></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module" id="module-position-SWLTMqmcEXY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-home-link" href="/" data-ht="Headerhome"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover dark-green-theme-bg-hover site-nav-home-span">Home</span><span class="site-nav-theme-border home-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-news-item site-nav-module site-nav-news-module" id="module-position-SWLTMqmpME0"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-news-link" href="/news/" data-ht="Headernews"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span news-theme-bg-hover dark-green-theme-bg-hover site-nav-news-span">News</span><span class="site-nav-theme-border news-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-business-item site-nav-module site-nav-business-module" id="module-position-SWLTMqmZ-TI"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-business-link" href="/business/" data-ht="Headerbusiness"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span business-theme-bg-hover dark-green-theme-bg-hover site-nav-business-span">Business</span><span class="site-nav-theme-border business-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-features-item site-nav-module site-nav-features-module" id="module-position-SWLTMqnTlro"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-features-link" href="/features/" data-ht="Headerfeatures"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span features-theme-bg-hover dark-green-theme-bg-hover site-nav-features-span">Features</span><span class="site-nav-theme-border features-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-editorials-item site-nav-module site-nav-editorials-module" id="module-position-SWLTMqnJJjQ"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-editorials-link" href="/editorials/" data-ht="Headereditorials"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span editorials-theme-bg-hover dark-green-theme-bg-hover site-nav-editorials-span">Editorials</span><span class="site-nav-theme-border editorials-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-classifieds-item site-nav-module site-nav-classifieds-module" id="module-position-SWLTMqm_R3s"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-external-text-link site-nav-text-link site-nav-classifieds-link" href="http://classifieds.wisfarmer.com" data-ht="Headerclassifieds" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span classifieds-theme-bg-hover dark-green-theme-bg-hover site-nav-classifieds-span">Classifieds</span><span class="site-nav-theme-border classifieds-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-SWLTMqmhZrM"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-icon-link site-nav-media-link" href="/media/latest/home/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-icon-span media-theme-bg-hover dark-green-theme-bg-hover site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-public-notices-item site-nav-module site-nav-public-notices-module" id="module-position-SWLTMqnhzX8"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-external-text-link site-nav-text-link site-nav-public-notices-link" href="http://www.wisconsinpublicnotices.org/" data-ht="Headerpublic-notices" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span public-notices-theme-bg-hover dark-green-theme-bg-hover site-nav-public-notices-span">Public Notices</span><span class="site-nav-theme-border public-notices-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-newsletters-item site-nav-module site-nav-newsletters-module" id="module-position-SWLTMqmsWcs"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-end-link site-nav-last-primary-link site-nav-external-text-link site-nav-text-link site-nav-newsletters-link" href="https://profile.wisfarmer.com/newsletters/manage/" data-ht="Headernewsletters" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-last-primary-span site-nav-text-span newsletters-theme-bg-hover dark-green-theme-bg-hover site-nav-newsletters-span">Newsletters</span><span class="site-nav-theme-border newsletters-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-more-span site-nav-text-span">More<span class="site-nav-more-arrow"></span></span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/" data-ht="Headermorehome">Home</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenews">News</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/business/" data-ht="Headermorebusiness">Business</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/features/" data-ht="Headermorefeatures">Features</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/editorials/" data-ht="Headermoreeditorials">Editorials</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://classifieds.wisfarmer.com" data-ht="Headermoreclassifieds">Classifieds</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/home/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://www.wisconsinpublicnotices.org/" data-ht="Headermorepublic-notices">Public Notices</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="https://profile.wisfarmer.com/newsletters/manage/" data-ht="Headermorenewsletters">Newsletters</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-SWLTMqpuzyE"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-end-link site-nav-first-secondary-link site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-search-link" href="/search/" data-ht="Headersearch"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-first-secondary-span site-nav-end-span site-nav-last-secondary-span site-nav-icon-span search-theme-bg-hover dark-green-theme-bg-hover site-nav-search-span">Search</span><span class="site-nav-theme-border search-theme-bg dark-green-theme-bg" ></span></a></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SWLTMqmcEXY", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SWLTMqmpME0", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SWLTMqmZ-TI", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SWLTMqnTlro", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SWLTMqnJJjQ", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SWLTMqm_R3s", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SWLTMqmhZrM", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SWLTMqnhzX8", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SWLTMqmsWcs", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SWLTMqpuzyE", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="gravity-viewable" id="gravity-viewable"></div><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-brandlock" data-ad-placement="sponsor_logo" data-ad-sizes="[[300, 50]]"></div><div class="partner-placement partner-overlay-top-ad partner-has-min-height" style="min-height:250px" data-ad-placement="high_impact" data-ad-sizes="[[970,250],[728,90]]"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/&amp;text=Animal%20Health%20Matters%3A%20Can%20food%20safety%20be%20improved%20at%20the%20farm%20level%3F&amp;via=WI_State_Farmer"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">Share This Story!</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Let friends in your social network know what you are reading about</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Email</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/&amp;text=Animal%20Health%20Matters%3A%20Can%20food%20safety%20be%20improved%20at%20the%20farm%20level%3F&amp;via=WI_State_Farmer"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=https%3A//www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=https%3A//www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/&media=https://www.gannett-cdn.com/presto/2019/06/29/PWWF/4b0e0301-aa77-49f5-b969-bd52468b6ef7-AP19178688663013.jpg?crop=3929,2232,x0,y296&width=3200&height=1680&fit=bounds&description=Everyone in the chain from farm to fork has responsibility for food safety."
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/presto/2019/06/29/PWWF/4b0e0301-aa77-49f5-b969-bd52468b6ef7-AP19178688663013.jpg?crop=3026,2975,x392,y0&width=60&height=60&fit=bounds" alt="" /><h4 class="util-bar-share-summary-title">Animal Health Matters: Can food safety be improved at the farm level?</h4><p class="util-bar-share-summary-description">Everyone in the chain from farm to fork has responsibility for food safety.</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="https://www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/"
                                    data-image="https://www.gannett-cdn.com/presto/2019/06/29/PWWF/4b0e0301-aa77-49f5-b969-bd52468b6ef7-AP19178688663013.jpg?crop=3929,2232,x0,y296&width=3200&height=1680&fit=bounds"
                                    data-title="Animal Health Matters: Can food safety be improved at the farm level?"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.28.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v4/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Animal Health Matters: Can food safety be improved at the farm level?" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Your Name"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="Your Email"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="Your Friend's Email"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="Message (optional)">Animal Health Matters: Can food safety be improved at the farm level? &#13;&#13;Everyone in the chain from farm to fork has responsibility for food safety.  &#13;&#13;Check out this story on wisfarmer.com: https://www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/</textarea><script src="https://www.google.com/recaptcha/api.js" async defer></script><div id="recaptcha-share" data-key="6LdLsSIUAAAAAMAs6x0_mvctdgXMA1GZ1V3mczI5"></div><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">Cancel</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">Send</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Sent!</h4><p class="share-email-success-pane-description">A link has been sent to your friend's email address.</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments hidden"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.wisfarmer.com/conversation-guidelines/">Conversation Guidelines and FAQs</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments"><div class="facebook-comments-plugin-wrap scrollable-content hidden"><div class="fb-comments" data-href="https://www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/" data-posts="20" data-width="400"></div></div><div class="coral-talk-comments-plugin-wrap scrollable-content hidden"><div class="coral-talk-header"><h2 class="coral-talk-title">Comments</h2><p class="coral-talk-message">
                                            Welcome to our new and improved comments<span class="coral-talk-subscribers-only hidden">, which are for subscribers only</span>.
                                            This is a test to see whether we can improve the experience for you.
                                            You do not need a Facebook profile to participate.
                                        </p><p class="coral-talk-message">
                                            You will need to register before adding a comment.
                                            Typed comments will be lost if you are not logged in.
                                        </p><p class="coral-talk-message">
                                            Please be polite.
                                            It's OK to disagree with someone's ideas, but personal attacks, insults, threats, hate speech, advocating violence and other violations can result in a ban.
                                            If you see comments in violation of our <a class="coral-talk-header-link" href="//static.wisfarmer.com/conversation-guidelines/" data-track-label="exit|commentscommunityrules">community guidelines</a>, please report them.
                                        </p></div><div class="coral-talk-embed-wrap"></div><iframe class="gup-embed hidden"></iframe></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-SWLXw0UCRYo" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-SWLXw0UX4Rc" class="storytopbar-bucket story-headline-module story-story-headline-module"><div class="story-label">OPINION</div><h1 class="asset-headline speakable-headline" itemprop="headline">Animal Health Matters: Can food safety be improved at the farm level?</h1></section><section id="module-position-SWLXw0VxonE" class="storytopbar-bucket priority-asset-module story-priority-asset-module"></section><section id="module-position-SWLXw0UkeFA" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">Russ Daly, SDSU</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 1:02 a.m. CT Dec. 23, 2019
        </span></div></section><section id="module-position-SWLXw0Vn1vg" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-SWLXw0UCAAg" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><section id="module-position-SWLXw0VWsgw" class="storytopbar-bucket google-survey-module story-google-survey-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="mainEntity articleBody"><div id="module-position-SWLXw8M3Epc" class="story-asset story-metadata-asset"></div><div id="module-position-SWLXw8NksfI" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/&amp;text=Animal%20Health%20Matters%3A%20Can%20food%20safety%20be%20improved%20at%20the%20farm%20level%3F&amp;via=WI_State_Farmer"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><div id="module-position-SWLXw8Mkmy8" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2019/06/29/PWWF/4b0e0301-aa77-49f5-b969-bd52468b6ef7-AP19178688663013.jpg?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Everyone in the chain from farm to fork has responsibility for food safety." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Matthew Keller" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Everyone in the chain from farm to fork has responsibility for food safety.<meta itemprop="copyrightHolder" content="Jeff Baenen, AP" />&nbsp;<span class="credit">(Photo: Jeff Baenen, AP)</span></p></aside><div class="clearfix"></div></div><p class="speakable-p-1 p-text">If you’re a beef or pork producer, you’ve likely been certified through a quality assurance program such as Beef Quality Assurance (BQA) or Pork Quality Assurance Plus (PQA Plus). These programs work to enhance producers’ understanding of what it takes to produce high quality and safe beef or pork.</p><p class="speakable-p-2 p-text">For these programs, food safety is touted as the most compelling reason for good production practices – and rightfully so. If the public has any worry – whether well-founded or not – about the safety of a product, they will choose something else.</p><p class="p-text">The curriculum for these programs breaks down the different risks to food safety into chemical, physical, or biological threats. Every food production step has their own set of these threats to worry about, from the animals at the farm to the packing plant, processor, retailer, and finally the consumer.</p><p class="p-text">An army of experts studies how to reduce these food safety threats at the slaughter plant, processor, and food service outlet stages. Part of my job is to help livestock producers understand those threats at the farm and animal levels. The result of all of this is meat, milk, and eggs that are among the safest in the world.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6]]'></div><p class="p-text">I believe producers and their veterinarians do a good job of reducing chemical food safety threats at the farm level. An example would be drug residues – amounts of antibiotics and other medications still in an animal’s system after treatment. Through careful attention to slaughter withdrawal and milk withholding times, the level of these chemical threats is extremely low. Physical food safety threats are even less common – a broken syringe needle left in an animal, for example.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6]]'></div><p class="p-text">But most food safety threats are “biological.” Certain bacteria and viruses can make their way from the animal’s environment, through slaughter and processing to survive cooking and handling, to ultimately make a person sick. You’ll recognize the culprits: Salmonella, Campylobacter, and E. coli O157, to name a few.</p><p class="p-text">In livestock production, we have to realize that these germs – whether they contaminate a saw blade at the processing plant or a cutting board in a kitchen – have their ultimate source from an animal. What’s incredibly daunting for livestock producers looking to raise wholesome, safe food is that these germs can be common and hardly ever cause illness in animals. Producers can’t see signs the germs are there, let alone have good options to get rid of them in an animal population.</p><cta-atoms-container-inline></cta-atoms-container-inline><p class="p-text">These challenges can cause livestock producers to shrug with the thought there’s nothing they can do on their end. After all, slaughter and processing plants have cleaning regimens, and restaurants and family cooks have cooking temperature and handling recommendations to follow.</p><p class="p-text">If producers can’t prevent their animals from harboring these germs, shouldn’t it be up to these others to clean up their acts when a foodborne germ outbreak sickens people?</p><p class="p-text">Certainly. But does that mean livestock producers have no role at all in reducing foodborne illnesses from farm-origin germs? That’s a really good – and important – question; one without clear answers.</p><p class="p-text">What if there was a management practice, a time of year, a breeding strategy, or a feed additive that greatly reduced the numbers of foodborne germs carried by your animals – so that the downstream parts of food production could contend with fewer germs? Would you implement those changes? At what cost?</p><p class="p-text">More good questions to ponder. Unfortunately we know very little about what interventions might help. In many cases, we don’t even understand the ecology of these germs in animal populations.</p><p class="p-text">Herein lies a role for livestock producers. Answering those questions requires studying animals in real production settings. Are you willing to help advance this knowledge by letting some of that work be done on your operation? Or would you opt out, out of the concern you’d get blamed for something that made someone sick? Those concerns are legitimate, but there are ways confidentiality can be maintained.</p><p class="p-text">Further improvements in food safety could depend on studying the ecology of foodborne germs in our livestock populations.</p><p class="p-text">Everyone in the chain from farm to fork has responsibility for food safety – as a livestock producer, are you willing to help make it even better?</p><div id="module-position-SWLXw8MRN-Q" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2019/12/04/PWWF/8fc2eed2-d4d9-4541-9d70-541776febe50-Daly_Russ_2016_web.jpg?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Russ Daly" width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Daly Russ 2016 Web" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Russ Daly<meta itemprop="copyrightHolder" content="SDSU" />&nbsp;<span class="credit">(Photo: SDSU)</span></p></aside><div class="clearfix"></div></div><p class="p-text p-text-last" id="article-body-p-last">Russ Daly, DVM, is the Extension Veterinarian at South Dakota State University. </p><div id="module-position-SWLXw8Nik-k" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/&amp;text=Animal%20Health%20Matters%3A%20Can%20food%20safety%20be%20improved%20at%20the%20farm%20level%3F&amp;via=WI_State_Farmer"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><div class="article-print-url">Read or Share this story: https://www.wisfarmer.com/story/opinion/editorials/2019/12/23/animal-health-matters-can-food-safety-improved-farm-level/2731863001/</div><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, ["custom-facebook"]);
Array.prototype.push.apply(window.simpleTarget, ["custom-facebook"]);
</script></div><aside class="story-right-rail"><section id="module-position-SWLXw8LztG0" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad" data-ad-placement="poster" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></section><section id="module-position-SWLXw8KEUsY" class="storyrightrail-bucket feedback-opinionlabs-module story-feedback-opinionlabs-module"><div class="fbol-container"><div class="fbol-content"><a class="fbol-link" href="#" data-analytics="survey_click_story" data-cta="rightrail">Share your feedback</a>
         to help improve our site experience!
    </div></div></section><section id="module-position-SWLXw8LfhCo" class="storyrightrail-bucket sponsor-button-ad-module story-sponsor-button-ad-module"><div class="partner-placement sponsor-button-ad" data-ad-placement="sponsor_button"  data-ad-sizes="[[300,50]]"></div></section><section id="module-position-SWLXw8KzeCg" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-SWLXw8Ksv60" class="storyrightrail-bucket more-section-stories-module story-more-section-stories-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
    
        More Stories
    
</h6><div class="story-ribbon-content"><ul class="more-section-stories-list"><li class="more-section-stories-item first"><a class="more-section-stories-image-link" href="/story/opinion/2019/12/22/wcma-applauds-senate-committee-approval-food-labeling-bills/2728689001/"   data-ht="moreopinionstories"><img src="https://www.gannett-cdn.com/presto/2019/12/22/PWWF/cab939bc-f7d3-4f76-844d-719de0ec35ef-WSF_0103_Milk_alternatives.jpg?crop=1800,1800,x120,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Two bills were recently introduced to protect consumers from misleading labels on imitation &quot;dairy&quot; products. " class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/opinion/2019/12/22/wcma-applauds-senate-committee-approval-food-labeling-bills/2728689001/"    data-ht="moreopinionstories">
                    WCMA applauds approval of food labeling bills</a></h6><div class="more-section-stories-meta">
                    Dec. 22, 2019, 2:20 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/opinion/columnists/2019/12/23/christmas-time-say-thanks-readers/2731829001/"   data-ht="moreopinionstories"><img src="https://www.gannett-cdn.com/presto/2019/12/23/PWWF/37a62864-7506-435d-af94-114acde31d98-McFarlenes_II_Apps.jpg?crop=708,708,x141,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="A display of Jerry Apps&#39; books at McFarlane&#39;s in Sauk City." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/opinion/columnists/2019/12/23/christmas-time-say-thanks-readers/2731829001/"    data-ht="moreopinionstories">
                    Christmas is a time to say thanks</a></h6><div class="more-section-stories-meta">
                    Dec. 23, 2019, 12:41 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/opinion/columnists/2019/12/18/2019-has-been-one-hell-year-oshkosh-farmer-laments/4355786002/"   data-ht="moreopinionstories"><img src="https://www.gannett-cdn.com/presto/2019/10/13/PWWF/882e8292-1897-499c-bb8d-7de14691fbc1-WSF_1018_Ainsworth_harvest_photo.jpg?crop=621,621,x0,y64&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Mother Nature has been throwing obstacles into the paths of farmers anxious to get a crop in this fall. Unfortunately wet field conditions stopped this silage chopping expedition in its tracks on this Shawano County farm this weekend." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/opinion/columnists/2019/12/18/2019-has-been-one-hell-year-oshkosh-farmer-laments/4355786002/"    data-ht="moreopinionstories">
                    A Farmer’s Christmas Lament</a></h6><div class="more-section-stories-meta">
                    Dec. 18, 2019, 2:22 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/opinion/2019/12/18/different-perspective/2670069001/"   data-ht="moreopinionstories"><img src="https://www.gannett-cdn.com/presto/2019/12/16/PWWF/251e49ff-a7fd-48ae-81e6-b69cecfc195c-WSF_1220_Manzke_1.jpg?crop=1800,1800,x240,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Susan at Bob&#39;s bedside after his brain surgery." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/opinion/2019/12/18/different-perspective/2670069001/"    data-ht="moreopinionstories">
                    Manzke family embraces different perspective in 2019</a></h6><div class="more-section-stories-meta">
                    Dec. 19, 2019, 9:24 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/opinion/editorials/2019/12/17/talk-vs-truth-stop-telling-only-half-dairys-story/2681409001/"   data-ht="moreopinionstories"><img src="https://www.gannett-cdn.com/presto/2019/11/02/PWWF/744e74d5-d2f1-44c0-b4e0-91865071d4fb-cows_eating_USDA.jpg?crop=409,409,x115,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Many producers are short on carry-over inventory, which means starch digestibility will be lower than ideal in many situations this year." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/opinion/editorials/2019/12/17/talk-vs-truth-stop-telling-only-half-dairys-story/2681409001/"    data-ht="moreopinionstories">
                    Farm group says story on CAFO's fails to tell whole truth</a></h6><div class="more-section-stories-meta">
                    Dec. 18, 2019, 10:49 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/opinion/2019/12/18/christmas-memory-making-season/2673350001/"   data-ht="moreopinionstories"><img src="https://www.gannett-cdn.com/presto/2019/12/18/PWWF/86db35da-2b8c-4c5d-91e7-6d06c8328246-WSF_1220_Oncken_5.jpg?crop=1800,1800,x240,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="The Oncken family  some years ago: (top) Lynne (daughter), Jan, Laurel (daughter) , John C. (son),  (bottom right) John F. (me). " class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/opinion/2019/12/18/christmas-memory-making-season/2673350001/"    data-ht="moreopinionstories">
                    Christmas: the memory making season</a></h6><div class="more-section-stories-meta">
                    Dec. 19, 2019, 9:23 a.m.
                </div></li></ul></div></div></section><section id="module-position-SWLXw8L2m9o" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad" data-ad-placement="poster_scroll" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></div></div></section></aside><section id="module-position-SWLXw8LNc9o" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-SWLXw8Kxup8" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement leaderboard-btf-ad leaderboard-ad" data-ad-placement="leaderboard_btf" data-ad-sizes="[[728,90]]"></div></section><section id="module-position-SWLXw8LR3Jk" class="storymessaging-bucket persistent-meter-module story-persistent-meter-module"><cta-atoms-container-persistent-fixed></cta-atoms-container-persistent-fixed></section><footer class="site-footer clearfix site-footer-dr-styling"><ul class="utility"><li class="util-li first"><a class="aboutus" href="http://static.wisfarmer.com/about-us/" data-ht="footerabout-us"><span class="big-icon"></span>About Us</a></li><li class="util-li "><a class="contactus" href="http://static.wisfarmer.com/contact-us/" data-ht="footercontact-us"><span class="big-icon"></span>Contact Us</a></li><li class="util-li last"><a class="rss" href="http://static.wisfarmer.com/rss/" data-ht="footerrss"><span class="big-icon"></span>RSS</a></li></ul><div class="footer site-footer-fixed-width"><nav><div class="fronts"><section class="home"><h6><a href="/" data-ht="footerhome">Home</a></h6></section><section class="news"><h6><a href="/news/" data-ht="footernews">News</a></h6><ul class="site-footer-section-list site-footer-list"><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="/news/state/" data-ht="footerstate">State</a></li><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="/news/midwest/" data-ht="footermidwest">Midwest</a></li><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="/news/national/" data-ht="footernational">National</a></li></ul></section><section class="business"><h6><a href="/business/" data-ht="footerbusiness">Business</a></h6></section><section class="features"><h6><a href="/features/" data-ht="footerfeatures">Features</a></h6></section><section class="editorials"><h6><a href="/editorials/" data-ht="footereditorials">Editorials</a></h6></section><section class="classifieds"><h6><a href="http://classifieds.wisfarmer.com" data-ht="footerclassifieds">Classifieds</a></h6></section><section class="public-notices"><h6><a href="http://www.wisconsinpublicnotices.org/" data-ht="footerpublic-notices">Public Notices</a></h6></section><section class="newsletters site-footer-section-more"><h6><a href="https://profile.wisfarmer.com/newsletters/manage/" data-ht="footernewsletters">Newsletters</a></h6></section></div><section class="site-footer-meta site-footer-meta-fixed-width"><img src="https://www.gannett-cdn.com/sites/wisfarmer/images/footer-logo@2x.png" class="site-footer-logo" alt="Wisconsin State Farmer"><ul class="site-footer-social-icon-list site-footer-social-icon-list-fixed-width"><li class="site-footer-social-icon-item"><a class="soc-fb site-footer-social-icon-link site-footer-social-icon-link-soc-fb" href="https://www.facebook.com/Wisconsin-State-Farmer-368424599844024/" data-uotrack="footerfacebook" rel="nofollow"></a></li><li class="site-footer-social-icon-item"><a class="soc-tw site-footer-social-icon-link site-footer-social-icon-link-soc-tw" href="https://twitter.com/WI_State_Farmer" data-uotrack="footertwitter" rel="nofollow"></a></li></ul><p class="site-footer-meta-text site-footer-meta-text-fixed-width">&copy; 2019 wisfarmer.com, All rights reserved.</p></section><section class="services site-footer-section-services site-footer-section-services-fixed-width"><h3>Services</h3><ul class="site-footer-list"><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://jsonline.mycapture.com/mycapture/reprints.asp"
                                data-ht="footerreprints"
                                target="_blank"
                                >Reprints</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://secure.adpay.com/searchresults.aspx?p=2167&amp;search="
                                data-ht="footerclassifieds"
                                >Classifieds</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.wisfarmer.com/terms"
                                data-ht="footerterms-of-service"
                                >Terms of Service</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.wisfarmer.com/privacy"
                                data-ht="footerprivacy-noticeyour-california-privacy-rights"
                                >Privacy Notice/Your California Privacy Rights</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.wisfarmer.com/privacy/#adchoices"
                                data-ht="footerad-choices"
                                >Ad Choices</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.wisfarmer.com/ethical-conduct"
                                data-ht="footerour-ethical-principles"
                                >Our Ethical Principles</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.wisfarmer.com/accessibility"
                                data-ht="footeraccessibility-support"
                                >Accessibility Support</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://www.wisconsinpublicnotices.org/"
                                data-ht="footerpublic-notices"
                                >Public Notices</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="/sitemap/"
                                data-ht="footersitemap"
                                >Sitemap</a></li></ul><ul class="site-footer-list"></ul></section><section class="partners site-footer-section-partners site-footer-section-partners-fixed-width"><h3>Our Partners</h3><ul class="site-footer-list"><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://www.thanksgiving.com" data-ht="footerthanksgivingcom" rel="nofollow ">Thanksgiving.com</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://classifieds.wisfarmer.com" data-ht="footerclassifieds" rel="nofollow " target="_blank">Classifieds</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://grateful.co" data-ht="footergrateful" rel="nofollow ">Grateful</a></li></ul></section></nav></div></footer><!-- comscorekw=opinion --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><div class="partner-popup"></div><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.28.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.28.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def", "gdp-usf/kit/js/client_helpers"],
            function(UserFactory, PersonalizedLinkFactory, ClientHelpers) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
                window.ClientHelpers = ClientHelpers;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script><script>
/* Wrapper for Gannett, generated on 2018-11-08T16:48:57-05:00 */
(function() {
    var e, s;
    var config = (window.site_vars && window.site_vars.ADS && window.site_vars.ADS.confiant) ? window.site_vars.ADS.confiant : {};
    var cb = function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {

        // Log block event to NewRelic
        if (window.newrelic) {
            window.newrelic.addPageAction('advertisingConfiant', {
                blockingType: blockingType,
                blockingId: blockingId,
                isBlocked: isBlocked,
                wrapperId: wrapperId,
                tagId: tagId
            });
        }

        // Refresh blocked ads
        if (config.refreshBlocked) {
            var slotId = impressionData && impressionData.dfp && impressionData.dfp.s;
            if (slotId) {
                window.googletag = window.googletag || {};
                window.googletag.cmd = window.googletag.cmd || [];
                window.googletag.cmd.push(function () {
                    window.googletag.pubads().getSlots().forEach(function (slot) {
                        if (slot.getSlotElementId() === slotId && slot.__gannettSlot) {
                            slot.__gannettSlot.refresh();
                        }
                    })
                });
            }
        }
    };

    if (config.v3 && config.v3.enabled || window.location.search.indexOf('confiant_v3_debug') !== -1) {

        // v3 setup
        window.confiant = window.confiant || {};
        window.confiant.enable_integrations = ['gpt'];
        window.confiant.callback = cb;

        e = document.createElement('script');
        e.async = true;
        e.src = config.v3 && config.v3.scriptUrl || 'https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid/config.js';
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);

    } else {

        // v2 setup
        var h = (config.cdn) ? config.cdn :'clarium.global.ssl.fastly.net',
            src = (config.scriptUrl) ? config.scriptUrl : 'https://' + h + '/gpt/ust/wrap.js',
            propertyId = (config.propertyId) ? config.propertyId : 'r5TdgVvkbv-PeaJCKaQfCh5Xsto',
            mapping = (config.mapping) ? config.mapping : 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
            activation = (config.activation) ? config.activation : '|||MjE1MjU5NDI4Nw==,|||MjE1NDYyNzI3Nw==,|||MjE1NDg2ODczOA==,|||MjE1NDkxMDUyMQ==,|||MjE1NDkzODgxOQ==,|||MjE1NDkzOTAxNQ==,|||MjE1NDk1MTMxNw==,|||MjE1NDk1ODk0Ng==,|||MjE1NTU3MDk3OQ==,|||MjMzOTQ5OTI1NA==,|||MjMzOTg3ODQ4Mw==,|||MjE5NzEzNDY3Mw==,|||MjM1ODA4NzI0Mw==,|||MjM1ODA3NzIxMQ==,|||MjM1ODA2NjY2MA==,|||MjM1ODA0NTU0MA==,|||MjM1Nzc3MTUwMA==,|||MjM1Nzc2Mzk5MQ==,|||MjM1Nzc1ODI0Ng==,|||MjM1Nzc1NTg0OQ==,|||MjM1Nzc1MDgyMQ==,|||MjM1Nzc0NjUxMA==,|||MjM1Nzc0MjkwMQ==,|||MjM1NzczOTAwMQ==,|||MjM1NzM2ODIzNQ==,|||MjM1NzM2MzQ5NQ==,|||MjM1NzM1NDMwMw==,|||MjM1NzM1MjQ0Ng==,|||MjE1MjUyNDE0OQ==,|||MjE1MzI2MjIyNw==,|||MjI4NDQwODIyNg==,|||MjE1MjUyMzkwMA==,|||MjE1MzI4NTI1OQ==,|||MjE2MTk2ODEzOA==,|||MjExMTg4ODU0OA==,|||MjExMTkzNTQyMg==,|||MjE1MjU0OTYyNw==,|||MjE1MzI4MzM0OA==,|||MjE1NDkwMzM1Nw==,|||MjExMTg5MzA4MQ==,|||MjExMTkzNzA0NQ==,|||MjE1MjU5MjYzMQ==,|||MjE1MjU5MzI4NQ==,|||MjE1MzE4ODcxNw==,|||MjE1MjUyOTY2NQ==,|||MjE1MzI4NDA2Mg==,|||MjE1MjU5NTcyMQ==,|||MjE1MjU0OTg3MA==,|||MjE1MzI2MDc2OQ==,|||MjE1MjUyMzk2Ng==,|||MjE1MzI4NTY5MQ==,|||MjI1Njk4NzMyNw==,|||MjE1MjUyODk3Mg==,|||MjE1MzI2MTcyMA==,|||MjE1MjU5NDc5MQ==,|||MjE1MjYxNjExMg==,|||MjE1MzI1OTU3NQ==,|||MjI2MDQyMjM2MQ==,|||MjI2MTM0OTAzOQ==,|||MjI5MzE3NzE5OQ==,|||MjI5MzYyMDIzNA==,|||MjE1NDY1NjU4NQ==,|||MjE1NDYwNTg5Ng==,|||MjE1MjU5MTg4Ng==,|co|ex|MQ==,|||MjQxOTcyMjY1MA==,|||MjQyMDI0ODczMQ==,|||MjM2ODI3Njk1Mg==,|||MjQzODM5ODUyNQ==,|||MjQyNTUzODUzMQ==,|||MjQyNTczODAwOQ==,|||MjM3OTE3ODI1MA==,|||MjM3OTY0NDEzNw==,|||MjE4MTI1MTk4Mg==,|||MjQxNTQyNTkyOQ==,|||MjQxNTQ3OTkwMQ==,|||MjQyNjgwNzQwOQ==,|||MjQyNjgzNjI4NA==,|||MjExMTg3MDM5Mg==,|||MjE1NjUzNzE2Ng==,|||MjQwNDc5MjcxMg==,|||MjQwNTc1MDc2NA==,|||MjI5MzI2NzU5Mg==,|||MjI5MzM1NTkyNg==,|||MjQxNTAxMDUzNg==,|||MjQyMTQ4NjIwMA==,|||MjQyMjM1ODMxNQ==,|||MjQyNjEzMjA3Mw==,|||MjQzOTAzMDg1NQ==,|||MjQyODA5MzYxOQ==,|||MjQ0NzMzMjAwNA==,|||MjQ0NzM0NDc2Mw==';

        window._clrm = window._clrm || {};
        window._clrm.gpt = {
            propertyId: propertyId,
            confiantCdn: h,
            sandbox: 0,
            mapping: mapping,
            activation: activation,
            callback: cb
        };
        e = document.createElement('script');
        e.async = true;
        e.src = src;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    }
})();
</script></body></html>
