<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/js/partner/show_ads.js"></script><title>Cow College tour highlights cutting-edge diverse dairy operations</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b7ac0e2ada","agent":"","transactionName":"NARUbRdVVhdSBk0MWQ1OcEwLV0wNXAsWFkIME19cFhpODVYSSl9FFw5EQA==","applicationID":"53189638","errorBeacon":"bam.nr-data.net","applicationTime":1241}</script><meta name="google" content="notranslate"><meta name="description" content="Despite the recent challenges to Wisconsin’s dairy industry, family farms continue to invest in the future of dairying."><link rel="canonical" href="https://www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/"><link rel="amphtml" href="https://amp.wisfarmer.com/amp/4596789002" /><meta property="fb:app_id" content="217486285314862"/><meta property="fb:pages" content="6271782579,6566864515,6581478870,7197664863,7850621533,8031989578,9812439851,10482066215,11277320498,13642915529,13652355666,14073085963,16511263815,17540977705,18884137648,19125738813,23332504801,25003338948,31185662683,36808884697,37412800032,41044579289,42128399297,43612894510,46050757230,47020221001,47692649063,48490808881,48958576760,48976713989,49060990988,49607602899,49680588265,49896855793,50095226239,50978409031,52929678682,54660221594,55529405081,56434454301,56732457944,62464848082,62811590881,63475094632,63475094632,63582312713,65299040658,66049156099,66281684861,68903794473,69357466992,70423731350,70657021294,71807382333,72088679443,72139486384,73736978810,74475819815,76240820015,76276576343,77475586904,79333461561,79437403137,80117331717,80335432797,81086717085,81320873283,81668556783,81917682064,82415033847,83300095936,83563566820,87171906471,87448932499,87448932499,88584644204,90329609573,94480694479,94700656192,95712466848,95926318753,97657252278,99020906334,100825602361,101112717264,103261740968,103678546758,104331357951,104935809704,105714200321,105814368912,105878288262,106644919984,107327575587,108555442934,109146355881,109686244216,109793107867,110252103235,110404119877,110527555449,115611960606,115967868757,117907407522,118427210363,121866005065,122786733297,124755637015,125551044242,126226324691,129236178055,132159529312,132779306963,133049345480,134076752154,134394490084,136737914809,138770030135,141962110815,146089950343,148668982786,152774630192,153308622465,158094820767,164935760159,168684165430,173007618420,182922701188,188894693348,189867939238,190632318566,201996980631,227627281180,231239152914,242752084180,250325640686,264717798098,274620738925,275678631915,312966181232,314817944972,319611510288,323213251787,329923389135,338437548341,347221378913,362300531934,363363051861,371547464003,385926141498,427414745045,488720200095,100855786673970,105233922869839,105347532857165,105550656158763,106451856091222,106819879363130,107117249323169,108029922557289,108981615791456,109280192597421,109280192597421,109652569058713,110311752340743,110471702456365,110743725611909,110936258937026,111203872270080,112875149052352,113056925415668,113544088682099,113819202011100,115535341805950,115612465136194,117941352212869,119027288135308,119794264705307,119941731380546,120356424669462,121160355264720,121227371225765,121242251236815,121422567927897,124075397608772,124307640925620,124528254305153,127729820590459,128075747844406,129752560371732,130211193676772,130407246974813,130934216964240,136941796341905,137098406340114,137341919636249,137698179626815,137935586280481,138064052876960,138170199553897,140615052641118,140616965982144,141822679203700,142195472502819,143851392316295,145525478832716,146112055409819,146137498764266,146315142126130,146798045922062,147760805252234,148251148521543,149641051719383,152527031492851,152785861474173,153525871324757,154425934607982,154443518023678,155874144456588,156345381090801,157305941529632,157456661011568,158095147555989,159385590790009,160735830621443,161639923860040,165912253479205,167334979948476,167487199962004,169254356561132,169571899725267,169908223021026,176115302489104,176983469019018,177037772444433,177938742707529,180004588791896,183850168300771,183882195384562,184094471609920,184741935370451,185457134911754,187466604613310,187899791275353,190953458083653,192069610842446,196267627213508,197490563626275,205576782811630,207319989616043,209524799494208,212808112063652,220757414638542,222348701505747,224163964346315,225067797622802,225571757789261,225618707473378,231988790171331,235484153604672,236655713446291,236665340121443,241091022598958,243031846042424,251228454889939,261119230567728,263714980315631,279914708715884,281030418652036,281331052320274,285377081517877,288382484929799,288570077828603,295018040526596,297522096960113,305068052985746,307826419595702,310942265948388,315461641910509,315942225236045,315942225236045,320453738073595,321223331243188,327249521057460,330565860307724,332382433821098,334297859927211,339575256116022,351359635259904,353404615129492,368424599844024,373087836097009,399493863726488,401783903349050,405292372992577,410195352524708,412113499123835,420941268096348,421255071314156,422375144525783,426754640812333,438452439879553,458808827485318,469694573429026,471891632935599,477690595750196,480464022311783,487732368292520,510151039081225,535045576657973,535551216797440,556150611109468,562348203875693,566432520196581,569900189687627,581529871999163,592673674105043,593739520831583,611437275717153,637561026326153,642020402627050,677476185677499,686958778091339,704313986314492,717947288315597,756473301219510,757336147711096,813218208713830,850378298431411,872296879526971,877111212410602,911836215623184,917342785050040,927427260614748,945986872102221,1561238324154800,1822461518079800,1889753241275160,1003311406396687,1007667299356254,1095671673874517,1111939365618797,1170250869768985,1199725526840512,1203830176364044,1224613924286312,1244424538911767,1260369167415906,1282648301845288,1413320388972813,1422299337837954,1425793144356745,1432665186743737,1443524575938047,1473996709497771,1504884589584087,1525148737812812,1526198127405784,1583851541911383,1588113081458198,1596218533974035,1602646926431957,1603698749645413,1621466394844549,1627621717510471,1667234726635829,1725861847686522,1747180218844657,1759005871036426,1774393409526131,1797367867256626,1847787168808886,1878073225844519,1946209538938897,1972936962947967,2047091012096533" ><meta property="og:site_name" content="Wisconsin State Farmer" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/presto/2020/01/28/PWWF/af2e9b9a-b27c-4f05-ad63-202e5773eefe-WSF_0131_Dan_Attaching_milkers.jpeg?crop=3861,2172,x0,y87&width=3200&height=1680&fit=bounds"/><meta property="og:image:width" content="3200"/><meta property="og:image:height" content="1680"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/presto/2020/01/28/PWWF/af2e9b9a-b27c-4f05-ad63-202e5773eefe-WSF_0131_Dan_Attaching_milkers.jpeg?crop=3861,2172,x0,y87&width=1600&height=800&fit=bounds"/><meta name="twitter:site" content="@WI_State_Farmer" /><meta name="twitter:creator" content="@WI_State_Farmer" /><meta name="twitter:title" content="Cow College tour highlights cutting-edge diverse dairy operations" /><meta name="twitter:description" content="Despite the recent challenges to Wisconsin’s dairy industry, family farms continue to invest in the future of dairying." /><meta property="og:title" content="Cow College tour highlights cutting-edge diverse dairy operations"/><meta property="og:description" class="speakable-description" content="Despite the recent challenges to Wisconsin’s dairy industry, family farms continue to invest in the future of dairying."/><meta property="og:url" content="https://www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/"><meta property="og:type" content="article"/><meta property="article:opinion" content="false"><meta property="article:content_tier" content="metered"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Cow College tour highlights cutting-edge diverse dairy operations",
        "description": "Despite the recent challenges to Wisconsin’s dairy industry, family farms continue to invest in the future of dairying.",
        "url": "https://www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/?utm_source=google&utm_medium=amp&utm_campaign=speakable",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/presto/2020/01/28/PWWF/af2e9b9a-b27c-4f05-ad63-202e5773eefe-WSF_0131_Dan_Attaching_milkers.jpeg?crop=2357,2357,x772,y0&width=150&height=150&fit=bounds",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/presto/2020/01/28/PWWF/af2e9b9a-b27c-4f05-ad63-202e5773eefe-WSF_0131_Dan_Attaching_milkers.jpeg?crop=3861,2172,x0,y87&width=1600&height=800&fit=bounds",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2020-01-29T21:24:52.706Z",
        "dateModified": "2020-01-29T21:24:52.706Z",
        "datePublished": "2020-01-29T21:24:52.706Z",
        "articleSection": "news",
        "publisher": {
            "@type": "Organization",
            "name": "Wisconsin State Farmer",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/wisfarmer/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Dan Hansen"],
        "keywords": ["Section:news","Type:story"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/wisfarmer/images/favicon.png"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Rg.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Bd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_SBd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/gannettIcons/gannett-icons.woff" as="font" type="font/woff" crossorigin="anonymous"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/wisfarmer/uscp-web-static-4523.47.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/wisfarmer/uscp-web-static-4523.47.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/wisfarmer/uscp-web-static-4523.47.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script><script type="text/javascript">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</script></head><body class=" site-theme-dark-green body-dr-styling" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="partner-nanobar"><div class="partner-placement partner-nanobar-ad" data-ad-placement="consumer_sales-nano_bar" data-ad-sizes="[[1025,80], 'fluid']"></div></div><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerwisfarmer Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/wisfarmer/images/site-masthead-logo@2x.png" height="80" alt="Wisconsin State Farmer"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="http://static.wisfarmer.com/subscribe/" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUBSCRIBE NOW</span><span class="site-masthead-subscribe-secondary-text">for home delivery</span></a></div><div class="site-masthead-special-offers-ad partner-placement" data-ad-placement="consumer_sales-masthead" data-ad-sizes="[[122,50]]"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list site-nav-list-wisfarmer "><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/wisfarmer/images/site-nav-logo@2x.png" height="40" alt="Wisconsin State Farmer"></a></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module" id="module-position-ScOmp6K7aLM"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-home-link" href="/" data-ht="Headerhome"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover dark-green-theme-bg-hover site-nav-home-span">Home</span><span class="site-nav-theme-border home-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-news-item site-nav-module site-nav-news-module" id="module-position-ScOmp6KgD6Q"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-news-link" href="/news/" data-ht="Headernews"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span news-theme-bg-hover dark-green-theme-bg-hover site-nav-news-span">News</span><span class="site-nav-theme-border news-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-business-item site-nav-module site-nav-business-module" id="module-position-ScOmp6Kfs6M"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-business-link" href="/business/" data-ht="Headerbusiness"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span business-theme-bg-hover dark-green-theme-bg-hover site-nav-business-span">Business</span><span class="site-nav-theme-border business-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-features-item site-nav-module site-nav-features-module" id="module-position-ScOmp6LLJTU"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-features-link" href="/features/" data-ht="Headerfeatures"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span features-theme-bg-hover dark-green-theme-bg-hover site-nav-features-span">Features</span><span class="site-nav-theme-border features-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-editorials-item site-nav-module site-nav-editorials-module" id="module-position-ScOmp6L_K8Y"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-editorials-link" href="/editorials/" data-ht="Headereditorials"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span editorials-theme-bg-hover dark-green-theme-bg-hover site-nav-editorials-span">Editorials</span><span class="site-nav-theme-border editorials-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-classifieds-item site-nav-module site-nav-classifieds-module" id="module-position-ScOmp6KoC0o"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-external-text-link site-nav-text-link site-nav-classifieds-link" href="http://classifieds.wisfarmer.com" data-ht="Headerclassifieds" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span classifieds-theme-bg-hover dark-green-theme-bg-hover site-nav-classifieds-span">Classifieds</span><span class="site-nav-theme-border classifieds-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-ScOmp6LfyBY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-icon-link site-nav-media-link" href="/media/latest/home/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-icon-span media-theme-bg-hover dark-green-theme-bg-hover site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-public-notices-item site-nav-module site-nav-public-notices-module" id="module-position-ScOmp6Lg8mQ"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-external-text-link site-nav-text-link site-nav-public-notices-link" href="http://www.wisconsinpublicnotices.org/" data-ht="Headerpublic-notices" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span public-notices-theme-bg-hover dark-green-theme-bg-hover site-nav-public-notices-span">Public Notices</span><span class="site-nav-theme-border public-notices-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-newsletters-item site-nav-module site-nav-newsletters-module" id="module-position-ScOmp6KS-tw"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-end-link site-nav-last-primary-link site-nav-external-text-link site-nav-text-link site-nav-newsletters-link" href="https://profile.wisfarmer.com/newsletters/manage/" data-ht="Headernewsletters" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-last-primary-span site-nav-text-span newsletters-theme-bg-hover dark-green-theme-bg-hover site-nav-newsletters-span">Newsletters</span><span class="site-nav-theme-border newsletters-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-more-span site-nav-text-span">More<span class="site-nav-more-arrow"></span></span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/" data-ht="Headermorehome">Home</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenews">News</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/business/" data-ht="Headermorebusiness">Business</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/features/" data-ht="Headermorefeatures">Features</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/editorials/" data-ht="Headermoreeditorials">Editorials</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://classifieds.wisfarmer.com" data-ht="Headermoreclassifieds">Classifieds</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/home/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://www.wisconsinpublicnotices.org/" data-ht="Headermorepublic-notices">Public Notices</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="https://profile.wisfarmer.com/newsletters/manage/" data-ht="Headermorenewsletters">Newsletters</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-ScOmp6M6NI4"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-end-link site-nav-first-secondary-link site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-search-link" href="/search/" data-ht="Headersearch"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-first-secondary-span site-nav-end-span site-nav-last-secondary-span site-nav-icon-span search-theme-bg-hover dark-green-theme-bg-hover site-nav-search-span">Search</span><span class="site-nav-theme-border search-theme-bg dark-green-theme-bg" ></span></a></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOmp6K7aLM", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOmp6KgD6Q", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOmp6Kfs6M", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOmp6LLJTU", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOmp6L_K8Y", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOmp6KoC0o", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOmp6LfyBY", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOmp6Lg8mQ", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOmp6KS-tw", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "ScOmp6M6NI4", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="gravity-viewable" id="gravity-viewable"></div><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-brandlock" data-ad-placement="sponsor_logo" data-ad-sizes="[[300, 50]]"></div><div class="partner-placement partner-overlay-top-ad partner-has-min-height" style="min-height:250px" data-ad-placement="high_impact" data-ad-sizes="[[970,250],[728,90]]"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/&amp;text=Cow%20College%20tour%20highlights%20cutting-edge%20diverse%20dairy%20operations&amp;via=WI_State_Farmer"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">Share This Story!</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Let friends in your social network know what you are reading about</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Email</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/&amp;text=Cow%20College%20tour%20highlights%20cutting-edge%20diverse%20dairy%20operations&amp;via=WI_State_Farmer"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=https%3A//www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=https%3A//www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/&media=https://www.gannett-cdn.com/presto/2020/01/28/PWWF/af2e9b9a-b27c-4f05-ad63-202e5773eefe-WSF_0131_Dan_Attaching_milkers.jpeg?crop=3861,2172,x0,y87&width=3200&height=1680&fit=bounds&description=Despite the recent challenges to Wisconsin’s dairy industry, family farms continue to invest in the future of dairying."
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/presto/2020/01/28/PWWF/af2e9b9a-b27c-4f05-ad63-202e5773eefe-WSF_0131_Dan_Attaching_milkers.jpeg?crop=2357,2357,x772,y0&width=60&height=60&fit=bounds" alt="" /><h4 class="util-bar-share-summary-title">Cow College tour highlights cutting-edge diverse dairy operations</h4><p class="util-bar-share-summary-description">Despite the recent challenges to Wisconsin’s dairy industry, family farms continue to invest in the future of dairying.</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="https://www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/"
                                    data-image="https://www.gannett-cdn.com/presto/2020/01/28/PWWF/af2e9b9a-b27c-4f05-ad63-202e5773eefe-WSF_0131_Dan_Attaching_milkers.jpeg?crop=3861,2172,x0,y87&width=3200&height=1680&fit=bounds"
                                    data-title="Cow College tour highlights cutting-edge diverse dairy operations"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v4/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Cow College tour highlights cutting-edge diverse dairy operations" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Your Name"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="Your Email"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="Your Friend's Email"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="Message (optional)">Cow College tour highlights cutting-edge diverse dairy operations &#13;&#13;Despite the recent challenges to Wisconsin’s dairy industry, family farms continue to invest in the future of dairying.  &#13;&#13;Check out this story on wisfarmer.com: https://www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/</textarea><script src="https://www.google.com/recaptcha/api.js" async defer></script><div id="recaptcha-share" data-key="6LdLsSIUAAAAAMAs6x0_mvctdgXMA1GZ1V3mczI5"></div><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">Cancel</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">Send</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Sent!</h4><p class="share-email-success-pane-description">A link has been sent to your friend's email address.</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments hidden"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.wisfarmer.com/conversation-guidelines/">Conversation Guidelines and FAQs</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments"><div class="facebook-comments-plugin-wrap scrollable-content hidden"><div class="fb-comments" data-href="https://www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/" data-posts="20" data-width="400"></div></div><div class="coral-talk-comments-plugin-wrap scrollable-content hidden"><div class="coral-talk-header"><h2 class="coral-talk-title">Comments</h2><p class="coral-talk-message">
                                            Welcome to our new and improved comments<span class="coral-talk-subscribers-only hidden">, which are for subscribers only</span>.
                                            This is a test to see whether we can improve the experience for you.
                                            You do not need a Facebook profile to participate.
                                        </p><p class="coral-talk-message">
                                            You will need to register before adding a comment.
                                            Typed comments will be lost if you are not logged in.
                                        </p><p class="coral-talk-message">
                                            Please be polite.
                                            It's OK to disagree with someone's ideas, but personal attacks, insults, threats, hate speech, advocating violence and other violations can result in a ban.
                                            If you see comments in violation of our <a class="coral-talk-header-link" href="//static.wisfarmer.com/conversation-guidelines/" data-track-label="exit|commentscommunityrules">community guidelines</a>, please report them.
                                        </p></div><div class="coral-talk-embed-wrap"></div><iframe class="gup-embed hidden"></iframe></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-ScOoJdXeDqk" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-ScOoJdWl5n4" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Cow College tour highlights cutting-edge diverse dairy operations</h1></section><section id="module-position-ScOoJdXAQ1U" class="storytopbar-bucket priority-asset-module story-priority-asset-module"></section><section id="module-position-ScOoJdWjhTY" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">Dan Hansen, Correspondent</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 3:24 p.m. CT Jan. 29, 2020
        </span></div></section><section id="module-position-ScOoJdXlVkc" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-ScOoJdWJAgo" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><section id="module-position-ScOoJdXTaaE" class="storytopbar-bucket google-survey-module story-google-survey-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="mainEntity articleBody"><div id="module-position-ScOoJgcv3MY" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><div class="js-ui-video-init ui-pluto-video js-video-aps js-uw-iframe-video uw-iframe-video story-video js-video-avp automatedvideoplayerhidden automatedvideoplayer"
                style="width: 400px; height: 225px;"
                data-video-id="4608589002"
                
                data-snow-enabled="true"
            ><iframe
                            class="snow-iframe"
                            src='https://uw-media.wisfarmer.com/embed/video/4608589002?sitelabel=reimagine&amp;placement=snow-automatedvideoplayer&amp;keywords=fox-valley-technical-college%2Cmethodology%2Coverall-neutral%2Canimal%2Cagriculture&amp;simpleTarget=custom-facebook%2Ccustom-abbive&amp;simpleExclusion=custom-facebook%2Ccustom-abbive&amp;pagetype=story&amp;cst=news&amp;ssts=news&amp;series='
                            name='snow-player/4608589002'
                            frameborder='0'
                            allowfullscreen
                            scrolling="no"
                            allow="autoplay; fullscreen"
                            style="background-image: url(https://www.gannett-cdn.com/presto/2020/01/29/USAT/6e97e147-1e38-4d16-9bb6-931cfb2adab8-Surprising_girlfriend_at_graduation_16x9_.jpg?width=400&height=225&fit=crop)"
                        ></iframe><meta itemprop="name" content="Airman surprises high-school sweetheart at graduation"/><meta itemprop="image" content="https://www.gannett-cdn.com/presto/2020/01/29/USAT/6e97e147-1e38-4d16-9bb6-931cfb2adab8-Surprising_girlfriend_at_graduation_16x9_.jpg?width=400&height=225&fit=crop" /><meta itemprop="thumbnailUrl" content="https://www.gannett-cdn.com/presto/2020/01/29/USAT/6e97e147-1e38-4d16-9bb6-931cfb2adab8-Surprising_girlfriend_at_graduation_16x9_.jpg?width=388&amp;height=388&amp;crop=1080,1080,x441,y0" /><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>{"origin": "USA TODAY", "gannettTracking": "4608589002", "videoStillURL": "https://www.gannett-cdn.com/presto/2020/01/29/USAT/6e97e147-1e38-4d16-9bb6-931cfb2adab8-Surprising_girlfriend_at_graduation_16x9_.jpg", "short_url": "https://www.usatoday.com/videos/life/militarykind/2020/01/29/airman-surprises-high-school-sweetheart-graduation/4608589002/", "contentSourceCode": "USAT", "keywords": "U.S. Army,school,high schools,Love,Overall Positive,Video Syndication - USAT", "taxonomyEntities": [{"id": "0d12d28e-5609-4b7e-baa3-554c193ab93a"}, {"id": "508d5bd6-c560-4273-a4d4-1ee3399324aa"}, {"id": "9d2de177-28d7-4e9d-b968-aada5af2838c"}, {"id": "6d24a859-344c-4e55-b137-bfda119adf17"}, {"id": "7095bb07-b172-434b-a4eb-8856263ad949"}, {"id": "6f55135f-3b5e-490d-8a52-a3b8e1f11ee7"}], "id": 4608589002, "adsEnabled": true, "AVPplayer": true, "mobile_url": "https://www.usatoday.com/videos/life/militarykind/2020/01/29/airman-surprises-high-school-sweetheart-graduation/4608589002/", "byline": "Militarykind", "hlsURL": "https://hlsmedia.gannett-cdn.com/authoring/video-renditions/b9a3fe11-017e-4ee3-a9de-b8e5f958825d/05bf7d7c-0d69-43f4-83f0-95d66843b95a/1080p_30fps,720p_30fps,480p_30fps,master.m3u8", "asset_metadata": {"items": {"origin": "USA TODAY", "attribution": "Militarykind", "awspath": "lifestlye/militarykind", "credit": "Militarykind, USA TODAY", "keywords": "U.S. Army,school,high schools,Love,Overall Positive,Video Syndication - USAT", "shortdescription": "This airman surprised his sweetheart at her high school graduation. Their love made it all the way to the altar.", "adsEnabled": true}}, "title": "Airman surprises high-school sweetheart at graduation", "headline": "Airman surprises high-school sweetheart at graduation", "ssts": {"leafName": "militarykind", "section": "life", "topic": "", "subsection": "militarykind", "storysubject": "", "path": "life/militarykind", "taxonomyEntityDisplayName": "Militarykind", "subtopic": ""}, "createDate": "2020-01-29T16:06:54.303Z", "pageURL": {"short": "https://www.usatoday.com/videos/life/militarykind/2020/01/29/airman-surprises-high-school-sweetheart-graduation/4608589002/", "long": "https://www.usatoday.com/videos/life/militarykind/2020/01/29/airman-surprises-high-school-sweetheart-graduation/4608589002/"}, "type": "video", "thumbnail": "https://www.gannett-cdn.com/presto/2020/01/29/USAT/6e97e147-1e38-4d16-9bb6-931cfb2adab8-Surprising_girlfriend_at_graduation_16x9_.jpg?width=388&height=388&crop=1080,1080,x441,y0", "status": "published", "tags": [{"id": "0d12d28e-5609-4b7e-baa3-554c193ab93a"}, {"id": "508d5bd6-c560-4273-a4d4-1ee3399324aa"}, {"id": "9d2de177-28d7-4e9d-b968-aada5af2838c"}, {"id": "6d24a859-344c-4e55-b137-bfda119adf17"}, {"id": "7095bb07-b172-434b-a4eb-8856263ad949"}, {"id": "6f55135f-3b5e-490d-8a52-a3b8e1f11ee7"}], "credit": "USA TODAY", "publishDate": "2020-01-29T16:14:10.312Z", "geoTag": {"id": ""}, "initialPublishDate": "2020-01-29T16:14:10.312Z", "siteId": 1, "thumbnailURL": "https://www.gannett-cdn.com/presto/2020/01/29/USAT/6e97e147-1e38-4d16-9bb6-931cfb2adab8-Surprising_girlfriend_at_graduation_16x9_.jpg?width=388&height=388&crop=1080,1080,x441,y0", "videoStill": "https://www.gannett-cdn.com/presto/2020/01/29/USAT/6e97e147-1e38-4d16-9bb6-931cfb2adab8-Surprising_girlfriend_at_graduation_16x9_.jpg", "promoBrief": "This airman surprised his sweetheart at her high school graduation. Their love made it all the way to the altar.", "name": "video", "renditions": {"duration": 72000}, "awspath": "lifestlye/militarykind", "large": false, "still_url": "https://www.gannett-cdn.com/presto/2020/01/29/USAT/6e97e147-1e38-4d16-9bb6-931cfb2adab8-Surprising_girlfriend_at_graduation_16x9_.jpg", "length": 72, "position": 0, "asset_document": "", "assetGroup": {"sstsId": "", "url": "", "siteId": 1, "id": 1, "name": "USATODAY"}, "shortdescription": "This airman surprised his sweetheart at her high school graduation. Their love made it all the way to the altar.", "mp4URL": "https://downloadmedia.gannett-cdn.com/authoring/video-renditions/b9a3fe11-017e-4ee3-a9de-b8e5f958825d/05bf7d7c-0d69-43f4-83f0-95d66843b95a/1080p_30fps.mp4", "page_url": "https://www.usatoday.com/videos/life/militarykind/2020/01/29/airman-surprises-high-school-sweetheart-graduation/4608589002/"}</script><script type='json/data' class='ui-video-placement-data'>{"enableUwPlayer": false, "disableDescription": true, "enable": true, "enableSnowPlayer": true, "ads": true, "uwAutoplay": true, "mutedAutoplay": true, "mediatemplate": false, "share": true, "enableLogging": true, "gannett_continuous_endslate": true, "width": 400, "apsEnabled": true, "enableTealPlayer": false, "scrollingplayer": false, "autoplay": true, "embed": true, "height": 225, "uwConfigParams": "&pagetype=story", "analyticsEnabled": true, "name": "automatedvideoplayer"}</script><meta itemprop="uploadDate" content="" /><meta itemprop="duration" content="" /></div><div class="ui-video-controls story-video js-video-avp automatedvideoplayerhidden" style="width: 400px;"><meta itemprop="description" content="" /></div><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, []);
Array.prototype.push.apply(window.simpleTarget, []);
</script></div></div><div id="module-position-ScOoJgcLnvw" class="story-asset story-metadata-asset"></div><div id="module-position-ScOoJgdlUWE" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/&amp;text=Cow%20College%20tour%20highlights%20cutting-edge%20diverse%20dairy%20operations&amp;via=WI_State_Farmer"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><div id="module-position-ScOoJgcMdO0" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo float"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2020/01/28/PWWF/21e3daa6-733f-4449-8749-babfe2d2984b-COW_College_UW_Extension.JPG?width=180&amp;height=240&amp;fit=bounds&amp;auto=webp" alt="2020 Cow College" width="180" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Cow College Uw Extension" /><meta itemprop="height" content="240" /><meta itemprop="width" content="180" /><p>2020 Cow College<meta itemprop="copyrightHolder" content="UW Extension" />&nbsp;<span class="credit">(Photo: UW Extension)</span></p></aside></div><p class="speakable-p-1 p-text">WAUPACA COUNTY – Despite the recent challenges to Wisconsin’s dairy industry, family farms continue to invest in the future of dairying.</p><p class="speakable-p-2 p-text">Two such farms are located in eastern Waupaca County, and are being operated by third-generation members of farm families. They were featured during a tour that concluded the 58th annual Cow College presented by UW-Extension and Fox Valley Technical College.</p><p class="p-text">The tour began at Fietzer Farms, east of Manawa, where more than 360 cows are milked with a Lely robotic system in a six-row natural ventilated barn. The tour also included a visit to Clinton Farms, west of Bear Creek, where 500 cows are currently milked in a 50-cow Waikato rotary parlor.</p><h2 class="presto-h2">Fietzer Farms</h2><p class="p-text">Today Fietzer Dairy Farm Inc. is owned by first cousins Kyle and Craig and Kyle’s wife, Cindy, and Craig’s wife, Melissa. Together Kyle and Cindy have four children. Craig and Melissa have four children.</p><p class="p-text">While all major farm decisions are made jointly by the partners, Kyle is primarily responsible for overseeing the cows and the milking; Craig’s primary areas of responsibility are crops and farm machinery.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6]]'></div><p class="p-text">They focused on improving genetics, calf-raising protocol, and animal housing, and soon began buying animals to maximize milk production from their facility. That, and the realization that it was becoming difficult to find people to staff their three-times-a-day milking, led them to consider a robotic system.</p><p class="p-text">“We did cost projections on the barn and all the equipment,” said Melissa. “And we expected the system to pay for itself in 10 years,” said Craig, “but low milk prices the last three years, have extended that time.”</p><p class="p-text">In 2015, they began a yearlong project of constructing a new barn, robotic milking system and a new 5 million-gallon manure lagoon. The freestall barn is 410 feet long, 121 feet wide and 14 feet high. It has six rows of naturally ventilated stalls along with fans and daylong lighting.</p><div id="module-position-ScOoJgdtwO0" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2020/01/28/PWWF/69cbcdb3-a81d-4f50-a80c-cc5a1df44c81-WSF_0131_Dan_Lely_Robot.jpeg?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="This cow stands ready to be milked in the Lely robotic unit at Fietzer Dairy." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Wsf 0131 Dan Lely Robot" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>This cow stands ready to be milked in the Lely robotic unit at Fietzer Dairy.<meta itemprop="copyrightHolder" content="Dan Hansen" />&nbsp;<span class="credit">(Photo: Dan Hansen)</span></p></aside><div class="clearfix"></div></div><h2 class="presto-h2">Robotic benefits</h2><p class="p-text">Currently, the barn features six robots, but the system can be expanded to include two additional units.</p><p class="p-text">“Right now we’re putting nearly 65 cows per day through each robot, and the cows are averaging just under three trips each day,” said Kyle.</p><p class="p-text">The robotic system collects 144 data points each time a cow is milked. This includes monitoring milk conductivity, cow activity and each cow’s weight. The system also measures production by quarter during each milking, enabling early detection of mastitis, ketosis and other health issues.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6]]'></div><p class="p-text">Maintenance on the robotic units is a little higher than was anticipated, averaging about $10,000 per year. “But both Kyle and I are mechanically handy,” Craig explained, “and that helps keep cost down. Also, the Lely service techs are good at talking us through solving problems on the phone.</p><p class="p-text">“Our somatic cell count has stayed the same,” noted Craig. “But we’re treating a lot fewer cows, down from about 10 a month in the old barn to around one per month,” added Kyle.</p><cta-atoms-container-inline></cta-atoms-container-inline><h2 class="presto-h2">Keeping cows longer</h2><p class="p-text">Cow comfort has improved in the new barn with sand bedding. “It’s a little harder on some of the equipment,” said Craig, “but it helps our cows live a longer, more productive life.”</p><p class="p-text">On average, about 8 pounds of pellets are fed to cows to bring them into the robots. “Our goal is to achieve a balance between the pellets and our TMR ration,” said Kyle. “We want to give the cow as much protein as possible from the feed we grow,” Craig emphasized. </p><div id="module-position-ScOoJgdKoHU" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2020/01/28/PWWF/8bf4aff5-9252-4162-b462-fb0b9368ee63-WSF_0131_Dan_cow_comfort.jpeg?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Sand bedding provides cow comfort in the Fietzers’ freestall barn." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Wsf 0131 Dan Cow Comfort" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Sand bedding provides cow comfort in the Fietzers’ freestall barn.<meta itemprop="copyrightHolder" content="Dan Hansen" />&nbsp;<span class="credit">(Photo: Dan Hansen)</span></p></aside><div class="clearfix"></div></div><p class="p-text">Daily milk production is averaging around 32,000 pounds, with a current daily herd average of 90 pounds.</p><p class="p-text">Both Craig and Kyle agree, that after nearly four years, the robots have allowed them to stabilize labor costs of harvesting milk, improve milk production, employee flexibility and quality of life.</p><h2 class="presto-h2">Clinton Farms</h2><p class="p-text">The Clinton family recently established an LLC to enable Brad and Carrie (Clinton) Griepentrog, who have worked on the farm full-time for several years, to take a more active role in the farm’s management with their parents, Jim and Sue.</p><p class="p-text">To help ensure that they, and future generations of the family, can remain competitive in the dairy industry, the family embarked on a major expansion in 2018.</p><p class="p-text">Some may wonder why the Clintons would begin expanding with a new parlor during the time of low milk prices.</p><p class="p-text">“We had to expand now because we were spending about 18 hours a day milking our herd of 500 cows three times a day in our old double-6 flat-barn parlor,” stressed Carrie.</p><div id="module-position-ScOoJgcgwsk" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2020/01/28/PWWF/8e2ff34c-fc36-4494-9524-271a0bc50b9c-WSF_0131_Dan_Rotary_parlor.jpeg?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Cows view the inside of the carousel as they make their way around on the composite deck of rotary parlor at Clinton farms." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Wsf 0131 Dan Rotary Parlor" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Cows view the inside of the carousel as they make their way around on the composite deck of rotary parlor at Clinton farms.<meta itemprop="copyrightHolder" content="Dan Hansen" />&nbsp;<span class="credit">(Photo: Dan Hansen)</span></p></aside><div class="clearfix"></div></div><h2 class="presto-h2">Rotary parlor</h2><p class="p-text">A new 212-stall freestall barn was constructed that includes fans and alley scrapers that are computer controlled. “It’s a six-row building with two feed alleys,” said Brad. “This allows us to move a bigger group to the parlor, which is much more efficient.”</p><p class="p-text">A 250-cow holding area leads into the parlor that features a 50-stall Waikato Centrus Composite Rotary Milking System, Stainless HD stalls, milk meters Navigate Dairy Management System and SmartD-Tect.</p><p class="p-text">Milking began in the new parlor in early July 2019. “We can now milk from 300 to 350 cows an hour,” said Brad. “But we’re not that pressed for time, so we’re milking about 275 an hour. The parlor gives us the capability to expand to 2,000 cows.”</p><p class="p-text">“We have two people milking and one cow pusher. The first person will wipe the udder and the second will attach the teat cups,” Brad explained. “We don’t strip because the milker will actually stimulate the cows,” said Brad. “Then it will milk each quarter separately for a few seconds. it will test the quarter and will test for high conductivity which might be a sign she’s coming down with mastitis.” </p><p class="p-text">When the cows step on the parlor an automatic sprayer sprays the udder from under their hind legs and as the cow goes around and the milker comes off, she’s post dipped by an automatic sprayer.</p><p class="p-text">“There’s no bulk tank,” Brad noted. “The milk goes through the chiller and directly into the semi tanker which is nearly filled and the milk is picked up every morning.”</p><p class="p-text">When cows leave the parlor they go through a three-way sort gate where a computer reads every cow.</p><div id="module-position-ScOoJgdxcoE" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2020/01/28/PWWF/af2e9b9a-b27c-4f05-ad63-202e5773eefe-WSF_0131_Dan_Attaching_milkers.jpeg?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="At Clinton Farms, two people handle milking for each of the three shifts. After the first cleans the cow&#39;s teats, the second attaches the milk machines." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Wsf 0131 Dan Attaching Milkers" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>At Clinton Farms, two people handle milking for each of the three shifts. After the first cleans the cow&#39;s teats, the second attaches the milk machines.<meta itemprop="copyrightHolder" content="Dan Hansen" />&nbsp;<span class="credit">(Photo: Dan Hansen)</span></p></aside><div class="clearfix"></div></div><p class="p-text">“If she’s just a normal cow, she’ll go straight back to the freestall barn,” Brad said. “If the cow needs attention, like hoof trimming or a vet check, she’ll go into a bigger pen on the left, and then there’s a smaller narrow alley on the right where cows go for vaccinations. That saves us a lot of time instead of us having to chase them around in the freestall barn.”</p><p class="p-text p-text-last" id="article-body-p-last">There are two footbaths on the way back to the barn. “They can go through either one, and they’re all computerized and run seven days a week and have been working very well,” explained Brad.</p><div id="module-position-ScOoJgdCq6g" class="story-asset oembed-asset"><div class="story-oembed-wrap "><div
            class="js-oembed story-oembed story-oembed- story-oembed-type-"
            data-oembed-type=""
            data-oembed-provider=""><style>
.oembed-frame {
 width: 100%;
 height: 100%;
 margin: 0;
 border: 0;
 }
</style><div class="oembed-frame"><div align="left" style="border-top:2px solid #0af; border-bottom:2px solid #0af; padding:10px;"><p><strong>Our subscribers make this reporting possible. Please consider supporting local journalism by subscribing to the Wisconsin State Farmer at <a href="https://static.wisfarmer.com/subscribe/?gps-source=CPNEWS&amp;utm_medium=onsite&amp;utm_source=news&amp;utm_campaign=NEWSROOM&amp;utm_content=CPARTEMBED">bit.ly/WisFarmerSubscribe</a>.
        </strong></p><p></p></div></div></div></div></div><div id="module-position-ScOoJgdDjZk" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/&amp;text=Cow%20College%20tour%20highlights%20cutting-edge%20diverse%20dairy%20operations&amp;via=WI_State_Farmer"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><div class="article-print-url">Read or Share this story: https://www.wisfarmer.com/story/news/2020/01/29/cow-college-tour-highlights-cutting-edge-diverse-dairy-operations/4596789002/</div><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, ["custom-facebook", "custom-abbive"]);
Array.prototype.push.apply(window.simpleTarget, ["custom-facebook", "custom-abbive"]);
</script></div><aside class="story-right-rail"><section id="module-position-ScOoJgZMROg" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad" data-ad-placement="poster" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></section><section id="module-position-ScOoJgZaRPc" class="storyrightrail-bucket feedback-opinionlabs-module story-feedback-opinionlabs-module"><div class="fbol-container"><div class="fbol-content"><a class="fbol-link" href="#" data-analytics="survey_click_story" data-cta="rightrail">Share your feedback</a>
         to help improve our site experience!
    </div></div></section><section id="module-position-ScOoJgZwhw0" class="storyrightrail-bucket sponsor-button-ad-module story-sponsor-button-ad-module"><div class="partner-placement sponsor-button-ad" data-ad-placement="sponsor_button"  data-ad-sizes="[[300,50]]"></div></section><section id="module-position-ScOoJgZ7OSk" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-ScOoJgZ8UPs" class="storyrightrail-bucket more-section-stories-module story-more-section-stories-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
    
        More Stories
    
</h6><div class="story-ribbon-content"><ul class="more-section-stories-list"><li class="more-section-stories-item first"><a class="more-section-stories-image-link" href="/story/news/2020/01/28/doj-probes-possible-dean-foods-dairy-farmers-america-sale/4597448002/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/presto/2019/10/08/PWWF/0eb1ebd2-5bea-4823-a554-4ce9cda4661b-WSF_1011_Dean_logo.jpg?crop=1054,1054,x600,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Dean&#39;s Foods logo" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/2020/01/28/doj-probes-possible-dean-foods-dairy-farmers-america-sale/4597448002/"    data-ht="morenewsstories">
                    DOJ launches probe in possible Dean Foods, DFA sale</a></h6><div class="more-section-stories-meta">
                    Jan. 28, 2020, 11:23 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/news/2020/01/29/fifth-generation-farmers-chosen-wisconsin-outstanding-young-farmer/4581449002/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/presto/2020/01/15/PWWF/4ab6c503-6df0-4f1f-9899-1713b9cb6c47-WSF_0117_OYF_Finger.jpg?crop=1607,1607,x396,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Phil, Alisa, 9, PJ, 10, Alivia, 6, Alana, 18 and Laura Finger." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/2020/01/29/fifth-generation-farmers-chosen-wisconsin-outstanding-young-farmer/4581449002/"    data-ht="morenewsstories">
                    Oconto farmers are WI Outstanding Young Farmers</a></h6><div class="more-section-stories-meta">
                    Jan. 29, 2020, 1:13 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/news/2020/01/28/wisconsin-man-wins-grand-prize-corn-grower-photo-contest/4599694002/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/presto/2020/01/28/PWWF/d1b9199a-4bfa-45f4-8d61-d0298ccd8111-Solid_Foundation_-_Harlen_Persinger.jpg?crop=3648,3648,x911,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Wisconsin photojournalist Harlen Persinger&#39;s photo &quot;Solid Foundation&quot; features a farm couple checking out a corn field in the sun&#39;s fading light." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/2020/01/28/wisconsin-man-wins-grand-prize-corn-grower-photo-contest/4599694002/"    data-ht="morenewsstories">
                    WI man photo is tops in corn grower contest</a></h6><div class="more-section-stories-meta">
                    Jan. 28, 2020, 1:47 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/news/2020/01/28/ag-briefs-wisconsin-milk-production-cow-numbers-down/4557431002/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/-mm-/f4ee580bcbd424aa923c3b2b66ed751f64e13cc2/c=0-0-300-300/local/-/media/2017/03/15/WisPub/WisconsinStateFarmer/636251751845567001-636095442262984140-national-briefs.jpg?width=80&amp;height=80&amp;fit=crop" width="80" height="80" alt="National briefs" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/2020/01/28/ag-briefs-wisconsin-milk-production-cow-numbers-down/4557431002/"    data-ht="morenewsstories">
                    Ag Briefs: Wisconsin milk production, cow numbers down</a></h6><div class="more-section-stories-meta">
                    Jan. 28, 2020, 11:18 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/news/press-release/2020/01/28/extension-series-addresses-meeting-tomorrows-feeding-challenges-today/4603693002/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/presto/2019/10/03/PWWF/ed47ac0a-9553-40b2-a924-f0175f37198d-triticale_USDA.jpg?crop=514,514,x96,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="A combine moves through a field of triticale, harvesting grain and leaving swaths for the cows to feed on in the winter in Mandan, North Dakota." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/press-release/2020/01/28/extension-series-addresses-meeting-tomorrows-feeding-challenges-today/4603693002/"    data-ht="morenewsstories">
                    Meeting tomorrow's feeding challenges</a></h6><div class="more-section-stories-meta">
                    Jan. 28, 2020, 7:28 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/news/2020/01/29/farmers-share-how-they-survived-challenging-year/2808856001/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/presto/2020/01/03/PWWF/3d01f00d-b4c5-4771-89ac-fc21a94ccd44-WSF_0117_Gloria_farmer_panel.jpg?crop=1350,1350,x360,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Matt Schmidt, left, and Justin Daniels, both Wisconsin dairy farmers, shared their experiences planting alternative forages and cocktail mixes in an effort to better manage nutrients and increase feed supplies in a challenging year." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/2020/01/29/farmers-share-how-they-survived-challenging-year/2808856001/"    data-ht="morenewsstories">
                    Surviving a challenging year: farmers share stories</a></h6><div class="more-section-stories-meta">
                    Jan. 29, 2020, 1:59 p.m.
                </div></li></ul></div></div></section><section id="module-position-ScOoJgYN51M" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad" data-ad-placement="poster_scroll" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></div></div></section></aside><section id="module-position-ScOoJgaTuTI" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-ScOoJga8Sn0" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement leaderboard-btf-ad leaderboard-ad" data-ad-placement="leaderboard_btf" data-ad-sizes="[[728,90]]"></div></section><section id="module-position-ScOoJgb5Jv8" class="storymessaging-bucket persistent-meter-module story-persistent-meter-module"><cta-atoms-container-persistent-fixed></cta-atoms-container-persistent-fixed></section><footer class="site-footer clearfix site-footer-dr-styling"><ul class="utility"><li class="util-li first"><a class="aboutus" href="http://static.wisfarmer.com/about-us/" data-ht="footerabout-us"><span class="big-icon"></span>About Us</a></li><li class="util-li "><a class="contactus" href="http://static.wisfarmer.com/contact-us/" data-ht="footercontact-us"><span class="big-icon"></span>Contact Us</a></li><li class="util-li last"><a class="rss" href="http://static.wisfarmer.com/rss/" data-ht="footerrss"><span class="big-icon"></span>RSS</a></li></ul><div class="footer site-footer-fixed-width"><nav><div class="fronts"><section class="home"><h6><a href="/" data-ht="footerhome">Home</a></h6></section><section class="news"><h6><a href="/news/" data-ht="footernews">News</a></h6><ul class="site-footer-section-list site-footer-list"><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="/news/state/" data-ht="footerstate">State</a></li><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="/news/midwest/" data-ht="footermidwest">Midwest</a></li><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="/news/national/" data-ht="footernational">National</a></li></ul></section><section class="business"><h6><a href="/business/" data-ht="footerbusiness">Business</a></h6></section><section class="features"><h6><a href="/features/" data-ht="footerfeatures">Features</a></h6></section><section class="editorials"><h6><a href="/editorials/" data-ht="footereditorials">Editorials</a></h6></section><section class="classifieds"><h6><a href="http://classifieds.wisfarmer.com" data-ht="footerclassifieds">Classifieds</a></h6></section><section class="public-notices"><h6><a href="http://www.wisconsinpublicnotices.org/" data-ht="footerpublic-notices">Public Notices</a></h6></section><section class="newsletters site-footer-section-more"><h6><a href="https://profile.wisfarmer.com/newsletters/manage/" data-ht="footernewsletters">Newsletters</a></h6></section></div><section class="site-footer-meta site-footer-meta-fixed-width"><img src="https://www.gannett-cdn.com/sites/wisfarmer/images/footer-logo@2x.png" class="site-footer-logo" alt="Wisconsin State Farmer"><ul class="site-footer-social-icon-list site-footer-social-icon-list-fixed-width"><li class="site-footer-social-icon-item"><a class="soc-fb site-footer-social-icon-link site-footer-social-icon-link-soc-fb" href="https://www.facebook.com/Wisconsin-State-Farmer-368424599844024/" data-uotrack="footerfacebook" rel="nofollow"></a></li><li class="site-footer-social-icon-item"><a class="soc-tw site-footer-social-icon-link site-footer-social-icon-link-soc-tw" href="https://twitter.com/WI_State_Farmer" data-uotrack="footertwitter" rel="nofollow"></a></li></ul><p class="site-footer-meta-text site-footer-meta-text-fixed-width">&copy; 2020 wisfarmer.com, All rights reserved.</p></section><section class="services site-footer-section-services site-footer-section-services-fixed-width"><h3>Services</h3><ul class="site-footer-list"><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.wisfarmer.com/cookie-policy#"
                                data-ht="footerdo-not-sell-my-data-cookie-policy"
                                target="_blank"
                                >Do not sell my data / Cookie policy</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://jsonline.mycapture.com/mycapture/reprints.asp"
                                data-ht="footerreprints"
                                target="_blank"
                                >Reprints</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://secure.adpay.com/searchresults.aspx?p=2167&amp;search="
                                data-ht="footerclassifieds"
                                >Classifieds</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.wisfarmer.com/terms"
                                data-ht="footerterms-of-service"
                                >Terms of Service</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.wisfarmer.com/privacy"
                                data-ht="footerprivacy-policy"
                                >Privacy Policy</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.wisfarmer.com/privacy-policy"
                                data-ht="footeryour-california-privacy-rightsprivacy-policy"
                                >Your California Privacy Rights/Privacy Policy</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.wisfarmer.com/ethical-conduct"
                                data-ht="footerour-ethical-principles"
                                >Our Ethical Principles</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="https://cm.wisfarmer.com/accessibility"
                                data-ht="footeraccessibility-support"
                                >Accessibility Support</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://www.wisconsinpublicnotices.org/"
                                data-ht="footerpublic-notices"
                                >Public Notices</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="/sitemap/"
                                data-ht="footersitemap"
                                >Sitemap</a></li></ul><ul class="site-footer-list"></ul></section><section class="partners site-footer-section-partners site-footer-section-partners-fixed-width"><h3>Our Partners</h3><ul class="site-footer-list"><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://www.thanksgiving.com" data-ht="footerthanksgivingcom" rel="nofollow ">Thanksgiving.com</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://classifieds.wisfarmer.com" data-ht="footerclassifieds" rel="nofollow " target="_blank">Classifieds</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://grateful.co" data-ht="footergrateful" rel="nofollow ">Grateful</a></li></ul></section></nav></div></footer><!-- comscorekw=news --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><div class="partner-popup"></div><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4523.47.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def", "gdp-usf/kit/js/client_helpers"],
            function(UserFactory, PersonalizedLinkFactory, ClientHelpers) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
                window.ClientHelpers = ClientHelpers;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script><script>
/* Wrapper for Gannett, generated on 2018-11-08T16:48:57-05:00 */
(function() {
    var e, s;
    var config = (window.site_vars && window.site_vars.ADS && window.site_vars.ADS.confiant) ? window.site_vars.ADS.confiant : {};
    var cb = function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {

        // Log block event to NewRelic
        if (window.newrelic) {
            window.newrelic.addPageAction('advertisingConfiant', {
                blockingType: blockingType,
                blockingId: blockingId,
                isBlocked: isBlocked,
                wrapperId: wrapperId,
                tagId: tagId
            });
        }

        // Refresh blocked ads
        if (config.refreshBlocked) {
            var slotId = impressionData && impressionData.dfp && impressionData.dfp.s;
            if (slotId) {
                window.googletag = window.googletag || {};
                window.googletag.cmd = window.googletag.cmd || [];
                window.googletag.cmd.push(function () {
                    window.googletag.pubads().getSlots().forEach(function (slot) {
                        if (slot.getSlotElementId() === slotId && slot.__gannettSlot) {
                            slot.__gannettSlot.refresh();
                        }
                    })
                });
            }
        }
    };

    if (config.v3 && config.v3.enabled || window.location.search.indexOf('confiant_v3_debug') !== -1) {

        // v3 setup
        window.confiant = window.confiant || {};
        window.confiant.enable_integrations = ['gpt'];
        window.confiant.callback = cb;

        e = document.createElement('script');
        e.async = true;
        e.src = config.v3 && config.v3.scriptUrl || 'https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid/config.js';
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);

    } else {

        // v2 setup
        var h = (config.cdn) ? config.cdn :'clarium.global.ssl.fastly.net',
            src = (config.scriptUrl) ? config.scriptUrl : 'https://' + h + '/gpt/ust/wrap.js',
            propertyId = (config.propertyId) ? config.propertyId : 'r5TdgVvkbv-PeaJCKaQfCh5Xsto',
            mapping = (config.mapping) ? config.mapping : 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
            activation = (config.activation) ? config.activation : '|||MjE1MjU5NDI4Nw==,|||MjE1NDYyNzI3Nw==,|||MjE1NDg2ODczOA==,|||MjE1NDkxMDUyMQ==,|||MjE1NDkzODgxOQ==,|||MjE1NDkzOTAxNQ==,|||MjE1NDk1MTMxNw==,|||MjE1NDk1ODk0Ng==,|||MjE1NTU3MDk3OQ==,|||MjMzOTQ5OTI1NA==,|||MjMzOTg3ODQ4Mw==,|||MjE5NzEzNDY3Mw==,|||MjM1ODA4NzI0Mw==,|||MjM1ODA3NzIxMQ==,|||MjM1ODA2NjY2MA==,|||MjM1ODA0NTU0MA==,|||MjM1Nzc3MTUwMA==,|||MjM1Nzc2Mzk5MQ==,|||MjM1Nzc1ODI0Ng==,|||MjM1Nzc1NTg0OQ==,|||MjM1Nzc1MDgyMQ==,|||MjM1Nzc0NjUxMA==,|||MjM1Nzc0MjkwMQ==,|||MjM1NzczOTAwMQ==,|||MjM1NzM2ODIzNQ==,|||MjM1NzM2MzQ5NQ==,|||MjM1NzM1NDMwMw==,|||MjM1NzM1MjQ0Ng==,|||MjE1MjUyNDE0OQ==,|||MjE1MzI2MjIyNw==,|||MjI4NDQwODIyNg==,|||MjE1MjUyMzkwMA==,|||MjE1MzI4NTI1OQ==,|||MjE2MTk2ODEzOA==,|||MjExMTg4ODU0OA==,|||MjExMTkzNTQyMg==,|||MjE1MjU0OTYyNw==,|||MjE1MzI4MzM0OA==,|||MjE1NDkwMzM1Nw==,|||MjExMTg5MzA4MQ==,|||MjExMTkzNzA0NQ==,|||MjE1MjU5MjYzMQ==,|||MjE1MjU5MzI4NQ==,|||MjE1MzE4ODcxNw==,|||MjE1MjUyOTY2NQ==,|||MjE1MzI4NDA2Mg==,|||MjE1MjU5NTcyMQ==,|||MjE1MjU0OTg3MA==,|||MjE1MzI2MDc2OQ==,|||MjE1MjUyMzk2Ng==,|||MjE1MzI4NTY5MQ==,|||MjI1Njk4NzMyNw==,|||MjE1MjUyODk3Mg==,|||MjE1MzI2MTcyMA==,|||MjE1MjU5NDc5MQ==,|||MjE1MjYxNjExMg==,|||MjE1MzI1OTU3NQ==,|||MjI2MDQyMjM2MQ==,|||MjI2MTM0OTAzOQ==,|||MjI5MzE3NzE5OQ==,|||MjI5MzYyMDIzNA==,|||MjE1NDY1NjU4NQ==,|||MjE1NDYwNTg5Ng==,|||MjE1MjU5MTg4Ng==,|co|ex|MQ==,|||MjQxOTcyMjY1MA==,|||MjQyMDI0ODczMQ==,|||MjM2ODI3Njk1Mg==,|||MjQzODM5ODUyNQ==,|||MjQyNTUzODUzMQ==,|||MjQyNTczODAwOQ==,|||MjM3OTE3ODI1MA==,|||MjM3OTY0NDEzNw==,|||MjE4MTI1MTk4Mg==,|||MjQxNTQyNTkyOQ==,|||MjQxNTQ3OTkwMQ==,|||MjQyNjgwNzQwOQ==,|||MjQyNjgzNjI4NA==,|||MjExMTg3MDM5Mg==,|||MjE1NjUzNzE2Ng==,|||MjQwNDc5MjcxMg==,|||MjQwNTc1MDc2NA==,|||MjI5MzI2NzU5Mg==,|||MjI5MzM1NTkyNg==,|||MjQxNTAxMDUzNg==,|||MjQyMTQ4NjIwMA==,|||MjQyMjM1ODMxNQ==,|||MjQyNjEzMjA3Mw==,|||MjQzOTAzMDg1NQ==,|||MjQyODA5MzYxOQ==,|||MjQ0NzMzMjAwNA==,|||MjQ0NzM0NDc2Mw==';

        window._clrm = window._clrm || {};
        window._clrm.gpt = {
            propertyId: propertyId,
            confiantCdn: h,
            sandbox: 0,
            mapping: mapping,
            activation: activation,
            callback: cb
        };
        e = document.createElement('script');
        e.async = true;
        e.src = src;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    }
})();
</script></body></html>
