<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4509.25.0/js/partner/show_ads.js"></script><title>Sharing Wisconsin roads safely with farm vehicles this spring</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b7ac0e2ada","agent":"","transactionName":"NARUbRdVVhdSBk0MWQ1OcEwLV0wNXAsWF1MPFE4XCF1cAF8ATgREBltwVRBHUA1dAn8AQgAJcEsKWXsFUA1cKF8HBVpcElVKAR0VSwpVBhJFZhdRSRFWFk0=","applicationID":"53386473","errorBeacon":"bam.nr-data.net","applicationTime":20}</script><meta name="google" content="notranslate"><meta name="description" content="Spring means one thing for farmers: it&#39;s time to hit the fields - so let&#39;s be safe out there."><link rel="canonical" href="https://www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/"><link rel="amphtml" href="https://amp.wisfarmer.com/amp/3636201002" /><meta property="fb:app_id" content="217486285314862"/><meta property="fb:pages" content="6271782579,6566864515,6581478870,7197664863,7850621533,8031989578,9812439851,10482066215,11277320498,13642915529,13652355666,14073085963,16511263815,17540977705,18884137648,19125738813,23332504801,25003338948,31185662683,36808884697,37412800032,41044579289,42128399297,43612894510,46050757230,47020221001,47692649063,48490808881,48958576760,48976713989,49060990988,49607602899,49680588265,49896855793,50095226239,50978409031,52929678682,54660221594,55529405081,56434454301,56732457944,62464848082,62811590881,63475094632,63475094632,63582312713,65299040658,66049156099,66281684861,68903794473,69357466992,70423731350,70657021294,71807382333,72088679443,72139486384,73736978810,74475819815,76240820015,76276576343,77475586904,79333461561,79437403137,80117331717,80335432797,81086717085,81320873283,81668556783,81917682064,82415033847,83300095936,83563566820,87171906471,87448932499,87448932499,88584644204,90329609573,94480694479,94700656192,95712466848,95926318753,97657252278,99020906334,100825602361,101112717264,103261740968,103678546758,104331357951,104935809704,105714200321,105814368912,105878288262,106644919984,107327575587,108555442934,109146355881,109686244216,109793107867,110252103235,110404119877,110527555449,115611960606,115967868757,117907407522,118427210363,121866005065,122786733297,124755637015,125551044242,126226324691,129236178055,132159529312,132779306963,133049345480,134076752154,134394490084,136737914809,138770030135,141962110815,146089950343,148668982786,152774630192,153308622465,158094820767,164935760159,168684165430,173007618420,182922701188,188894693348,189867939238,190632318566,201996980631,227627281180,231239152914,242752084180,250325640686,264717798098,274620738925,275678631915,312966181232,314817944972,319611510288,323213251787,329923389135,338437548341,347221378913,362300531934,363363051861,371547464003,385926141498,427414745045,488720200095,100855786673970,105233922869839,105347532857165,105550656158763,106451856091222,106819879363130,107117249323169,108029922557289,108981615791456,109280192597421,109280192597421,109652569058713,110311752340743,110471702456365,110743725611909,110936258937026,111203872270080,112875149052352,113056925415668,113544088682099,113819202011100,115535341805950,115612465136194,117941352212869,119027288135308,119794264705307,119941731380546,120356424669462,121160355264720,121227371225765,121242251236815,121422567927897,124075397608772,124307640925620,124528254305153,127729820590459,128075747844406,129752560371732,130211193676772,130407246974813,130934216964240,136941796341905,137098406340114,137341919636249,137698179626815,137935586280481,138064052876960,138170199553897,140615052641118,140616965982144,141822679203700,142195472502819,143851392316295,145525478832716,146112055409819,146137498764266,146315142126130,146798045922062,147760805252234,148251148521543,149641051719383,152527031492851,152785861474173,153525871324757,154425934607982,154443518023678,155874144456588,156345381090801,157305941529632,157456661011568,158095147555989,159385590790009,160735830621443,161639923860040,165912253479205,167334979948476,167487199962004,169254356561132,169571899725267,169908223021026,176115302489104,176983469019018,177037772444433,177938742707529,180004588791896,183850168300771,183882195384562,184094471609920,184741935370451,185457134911754,187466604613310,187899791275353,190953458083653,192069610842446,196267627213508,197490563626275,205576782811630,207319989616043,209524799494208,212808112063652,220757414638542,222348701505747,224163964346315,225067797622802,225571757789261,225618707473378,231988790171331,235484153604672,236655713446291,236665340121443,241091022598958,243031846042424,251228454889939,261119230567728,263714980315631,279914708715884,281030418652036,281331052320274,285377081517877,288382484929799,288570077828603,295018040526596,297522096960113,305068052985746,307826419595702,310942265948388,315461641910509,315942225236045,315942225236045,320453738073595,321223331243188,327249521057460,330565860307724,332382433821098,334297859927211,339575256116022,351359635259904,353404615129492,368424599844024,373087836097009,399493863726488,401783903349050,405292372992577,410195352524708,412113499123835,420941268096348,421255071314156,422375144525783,426754640812333,438452439879553,458808827485318,469694573429026,471891632935599,477690595750196,480464022311783,487732368292520,510151039081225,535045576657973,535551216797440,556150611109468,562348203875693,566432520196581,569900189687627,581529871999163,592673674105043,593739520831583,611437275717153,637561026326153,642020402627050,677476185677499,686958778091339,704313986314492,717947288315597,756473301219510,757336147711096,813218208713830,850378298431411,872296879526971,877111212410602,911836215623184,917342785050040,927427260614748,945986872102221,1561238324154800,1822461518079800,1889753241275160,1003311406396687,1007667299356254,1095671673874517,1111939365618797,1170250869768985,1199725526840512,1203830176364044,1224613924286312,1244424538911767,1260369167415906,1282648301845288,1413320388972813,1422299337837954,1425793144356745,1432665186743737,1443524575938047,1473996709497771,1504884589584087,1525148737812812,1526198127405784,1583851541911383,1588113081458198,1596218533974035,1602646926431957,1603698749645413,1621466394844549,1627621717510471,1667234726635829,1725861847686522,1747180218844657,1759005871036426,1774393409526131,1797367867256626,1847787168808886,1878073225844519,1946209538938897,1972936962947967,2047091012096533" ><meta property="og:site_name" content="Wisconsin State Farmer" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/presto/2019/05/01/PWWF/a6855505-a707-48f4-9c22-9716e88135cc-WFBF_40740977073_9337abc691_k.jpg?crop=2047,1151,x0,y0&width=3200&height=1680&fit=bounds"/><meta property="og:image:width" content="3200"/><meta property="og:image:height" content="1680"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/presto/2019/05/01/PWWF/a6855505-a707-48f4-9c22-9716e88135cc-WFBF_40740977073_9337abc691_k.jpg?crop=2047,1151,x0,y0&width=1600&height=800&fit=bounds"/><meta name="twitter:site" content="@WI_State_Farmer" /><meta name="twitter:creator" content="@WI_State_Farmer" /><meta name="twitter:title" content="Sharing Wisconsin roads safely with farm vehicles" /><meta name="twitter:description" content="Spring means one thing for farmers: it&#39;s time to hit the fields - so let&#39;s be safe out there." /><meta property="og:title" content="Sharing Wisconsin roads safely with farm vehicles"/><meta property="og:description" class="speakable-description" content="Spring means one thing for farmers: it&#39;s time to hit the fields - so let&#39;s be safe out there."/><meta property="og:url" content="https://www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/"><meta property="og:type" content="article"/><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Sharing Wisconsin roads safely with farm vehicles",
        "description": "Spring means one thing for farmers: it&#39;s time to hit the fields - so let&#39;s be safe out there.",
        "url": "https://www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/?utm_source=google&utm_medium=amp&utm_campaign=speakable",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/presto/2019/05/01/PWWF/a6855505-a707-48f4-9c22-9716e88135cc-WFBF_40740977073_9337abc691_k.jpg?crop=1556,1535,x224,y0&width=150&height=150&fit=bounds",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/presto/2019/05/01/PWWF/a6855505-a707-48f4-9c22-9716e88135cc-WFBF_40740977073_9337abc691_k.jpg?crop=2047,1151,x0,y0&width=1600&height=800&fit=bounds",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2019-05-01T14:29:54.196Z",
        "dateModified": "2019-05-01T14:29:54.196Z",
        "datePublished": "2019-05-01T14:29:54.196Z",
        "articleSection": "news",
        "publisher": {
            "@type": "Organization",
            "name": "Wisconsin State Farmer",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/wisfarmer/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Colleen Kottke"],
        "keywords": ["Section:news","Type:story"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/wisfarmer/images/favicon.png"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Rg.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Bd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_SBd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/gannettIcons/gannett-icons.woff" as="font" type="font/woff" crossorigin="anonymous"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4509.25.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4509.25.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4509.25.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4509.25.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/wisfarmer/uscp-web-static-4509.25.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/wisfarmer/uscp-web-static-4509.25.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/wisfarmer/uscp-web-static-4509.25.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4509.25.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4509.25.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4509.25.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class=" site-theme-dark-green body-dr-styling" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="partner-nanobar"><div class="partner-placement partner-nanobar-ad" data-ad-placement="consumer_sales-nano_bar" data-ad-sizes="[[1025,80], 'fluid']"></div></div><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerwisfarmer Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/wisfarmer/images/site-masthead-logo@2x.png" height="80" alt="Wisconsin State Farmer"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="http://static.wisfarmer.com/subscribe/" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUBSCRIBE NOW</span><span class="site-masthead-subscribe-secondary-text">for home delivery</span></a></div><div class="site-masthead-special-offers-ad partner-placement" data-ad-placement="consumer_sales-masthead" data-ad-sizes="[[122,50]]"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list site-nav-list-wisfarmer "><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/wisfarmer/images/site-nav-logo@2x.png" height="40" alt="Wisconsin State Farmer"></a></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module" id="module-position-RwPwk6XurzA"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-home-link" href="/" data-ht="Headerhome"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover dark-green-theme-bg-hover site-nav-home-span">Home</span><span class="site-nav-theme-border home-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-news-item site-nav-module site-nav-news-module" id="module-position-RwPwk6XJbfU"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-news-link" href="/news/" data-ht="Headernews"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span news-theme-bg-hover dark-green-theme-bg-hover site-nav-news-span">News</span><span class="site-nav-theme-border news-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-business-item site-nav-module site-nav-business-module" id="module-position-RwPwk6WGumg"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-business-link" href="/business/" data-ht="Headerbusiness"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span business-theme-bg-hover dark-green-theme-bg-hover site-nav-business-span">Business</span><span class="site-nav-theme-border business-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-features-item site-nav-module site-nav-features-module" id="module-position-RwPwk6Xqf7E"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-features-link" href="/features/" data-ht="Headerfeatures"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span features-theme-bg-hover dark-green-theme-bg-hover site-nav-features-span">Features</span><span class="site-nav-theme-border features-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-editorials-item site-nav-module site-nav-editorials-module" id="module-position-RwPwk6WrgLk"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-text-link site-nav-editorials-link" href="/editorials/" data-ht="Headereditorials"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span editorials-theme-bg-hover dark-green-theme-bg-hover site-nav-editorials-span">Editorials</span><span class="site-nav-theme-border editorials-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-classifieds-item site-nav-module site-nav-classifieds-module" id="module-position-RwPwk6WtHYU"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-external-text-link site-nav-text-link site-nav-classifieds-link" href="http://secure.adpay.com/searchresults.aspx?p=2167&amp;search=" data-ht="Headerclassifieds" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span classifieds-theme-bg-hover dark-green-theme-bg-hover site-nav-classifieds-span">Classifieds</span><span class="site-nav-theme-border classifieds-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-RwPwk6W2Gxo"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-icon-link site-nav-media-link" href="/media/latest/home/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-icon-span media-theme-bg-hover dark-green-theme-bg-hover site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-public-notices-item site-nav-module site-nav-public-notices-module" id="module-position-RwPwk6XIfOg"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-external-text-link site-nav-text-link site-nav-public-notices-link" href="http://www.wisconsinpublicnotices.org/" data-ht="Headerpublic-notices" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span public-notices-theme-bg-hover dark-green-theme-bg-hover site-nav-public-notices-span">Public Notices</span><span class="site-nav-theme-border public-notices-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-newsletters-item site-nav-module site-nav-newsletters-module" id="module-position-RwPwk6WrjnA"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-end-link site-nav-last-primary-link site-nav-external-text-link site-nav-text-link site-nav-newsletters-link" href="https://profile.wisfarmer.com/newsletters/manage/" data-ht="Headernewsletters" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-last-primary-span site-nav-text-span newsletters-theme-bg-hover dark-green-theme-bg-hover site-nav-newsletters-span">Newsletters</span><span class="site-nav-theme-border newsletters-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-more-span site-nav-text-span">More<span class="site-nav-more-arrow"></span></span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/" data-ht="Headermorehome">Home</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenews">News</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/business/" data-ht="Headermorebusiness">Business</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/features/" data-ht="Headermorefeatures">Features</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/editorials/" data-ht="Headermoreeditorials">Editorials</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://secure.adpay.com/searchresults.aspx?p=2167&amp;search=" data-ht="Headermoreclassifieds">Classifieds</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/home/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://www.wisconsinpublicnotices.org/" data-ht="Headermorepublic-notices">Public Notices</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="https://profile.wisfarmer.com/newsletters/manage/" data-ht="Headermorenewsletters">Newsletters</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-seach-item site-nav-module site-nav-seach-module" id="module-position-RwPwk6W7u5g"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-wisfarmer site-nav-link-theme-dark-green site-nav-end-link site-nav-first-secondary-link site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-seach-link" href="/search/" data-ht="Headerseach"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-first-secondary-span site-nav-end-span site-nav-last-secondary-span site-nav-icon-span seach-theme-bg-hover dark-green-theme-bg-hover site-nav-seach-span">Seach</span><span class="site-nav-theme-border seach-theme-bg dark-green-theme-bg" ></span></a></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RwPwk6XurzA", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RwPwk6XJbfU", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RwPwk6WGumg", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RwPwk6Xqf7E", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RwPwk6WrgLk", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RwPwk6WtHYU", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RwPwk6W2Gxo", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RwPwk6XIfOg", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RwPwk6WrjnA", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RwPwk6W7u5g", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="gravity-viewable" id="gravity-viewable"></div><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-overlay-top-ad partner-has-min-height" style="min-height:250px" data-ad-placement="high_impact" data-ad-sizes="[[970,250],[728,90]]"></div><div class="partner-placement partner-sponsor-logo" data-ad-placement="sponsor_logo" data-ad-sizes="[[800, 40]]"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/&amp;text=Sharing%20Wisconsin%20roads%20safely%20with%20farm%20vehicles&amp;via=WI_State_Farmer"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">Share This Story!</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Let friends in your social network know what you are reading about</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Email</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/&amp;text=Sharing%20Wisconsin%20roads%20safely%20with%20farm%20vehicles&amp;via=WI_State_Farmer"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=https%3A//www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=https%3A//www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/&media=https://www.gannett-cdn.com/presto/2019/05/01/PWWF/a6855505-a707-48f4-9c22-9716e88135cc-WFBF_40740977073_9337abc691_k.jpg?crop=2047,1151,x0,y0&width=3200&height=1680&fit=bounds&description=Spring means one thing for farmers: it's time to hit the fields - so let's be safe out there."
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/presto/2019/05/01/PWWF/a6855505-a707-48f4-9c22-9716e88135cc-WFBF_40740977073_9337abc691_k.jpg?crop=1556,1535,x224,y0&width=60&height=60&fit=bounds" alt="" /><h4 class="util-bar-share-summary-title">Sharing Wisconsin roads safely with farm vehicles</h4><p class="util-bar-share-summary-description">Spring means one thing for farmers: it's time to hit the fields - so let's be safe out there.</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="https://www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/"
                                    data-image="https://www.gannett-cdn.com/presto/2019/05/01/PWWF/a6855505-a707-48f4-9c22-9716e88135cc-WFBF_40740977073_9337abc691_k.jpg?crop=2047,1151,x0,y0&width=3200&height=1680&fit=bounds"
                                    data-title="Sharing Wisconsin roads safely with farm vehicles"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4509.25.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v4/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Sharing Wisconsin roads safely with farm vehicles" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Your Name"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="Your Email"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="Your Friend's Email"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="Message (optional)">Sharing Wisconsin roads safely with farm vehicles &#13;&#13;Spring means one thing for farmers: it's time to hit the fields - so let's be safe out there.  &#13;&#13;Check out this story on wisfarmer.com: https://www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/</textarea><script src="https://www.google.com/recaptcha/api.js" async defer></script><div id="recaptcha-share" data-key="6LdLsSIUAAAAAMAs6x0_mvctdgXMA1GZ1V3mczI5"></div><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">Cancel</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">Send</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Sent!</h4><p class="share-email-success-pane-description">A link has been sent to your friend's email address.</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments hidden"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.wisfarmer.com/conversation-guidelines/">Conversation Guidelines and FAQs</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments"><div class="facebook-comments-plugin-wrap scrollable-content hidden"><div class="fb-comments" data-href="https://www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/" data-posts="20" data-width="400"></div></div><div class="coral-talk-comments-plugin-wrap scrollable-content hidden"><div class="coral-talk-header"><h2 class="coral-talk-title">Comments</h2><p>
                                            This conversation is moderated according to USA TODAY's
                                            <a class="coral-talk-header-link" href="//cm.wisfarmer.com/community" data-track-label="exit|commentscommunityrules">community rules</a>.
                                            Please read the rules before joining the discussion.
                                        </p></div><div class="coral-talk-embed-wrap"></div><iframe class="gup-embed hidden"></iframe></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-RwP2xA7PdLM" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-RwP2xA74Zxw" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Sharing Wisconsin roads safely with farm vehicles</h1></section><section id="module-position-RwP2xA6qi3E" class="storytopbar-bucket priority-asset-module story-priority-asset-module"></section><section id="module-position-RwP2xA7bxH4" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item" data-track-label="article|news|authorbyline"><a rel="author" href="http://www.wisfarmer.com/staff/44677/colleen-kottke/">Colleen Kottke</a>, Wisconsin State Farmer</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 9:29 a.m. CT May 1, 2019
        </span></div></section><section id="module-position-RwP2xA7VG84" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-RwP2xA7GWLk" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><section id="module-position-RwP2xA6HCwA" class="storytopbar-bucket google-survey-module story-google-survey-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="mainEntity articleBody"><div id="module-position-RwP2xI7IfWI" class="story-asset story-metadata-asset"></div><div id="module-position-RwP2xI7JQxU" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/&amp;text=Sharing%20Wisconsin%20roads%20safely%20with%20farm%20vehicles&amp;via=WI_State_Farmer"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><div id="module-position-RwP2xI9sSoA" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2019/05/01/PWWF/a6855505-a707-48f4-9c22-9716e88135cc-WFBF_40740977073_9337abc691_k.jpg?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="During this demonstration, Keith Oudenhoven slams on the brakes of his tractor to avoid colliding with a motorist attempting to pass him who failed to notice the tractor driver signaling to make a left turn into a farm driveway." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Wfbf 40740977073 9337abc691 K" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>During this demonstration, Keith Oudenhoven slams on the brakes of his tractor to avoid colliding with a motorist attempting to pass him who failed to notice the tractor driver signaling to make a left turn into a farm driveway.<meta itemprop="copyrightHolder" content="Colleen Kottke/Wisconsin State Farmer" />&nbsp;<span class="credit">(Photo: Colleen Kottke/Wisconsin State Farmer)</span></p></aside><div class="clearfix"></div></div><p class="speakable-p-1 p-text">Each day, Kelly Oudenhoven spends time walking through the barns, checking on the cows. While she's tuned into the rhythms and sounds inside the family's dairy barn, she is constantly aware of the traffic zooming by their rural DePere farm—especially when her husband, Keith, or father-in-law Larry, are out there driving farm machinery on the busy county highway.</p><p class="speakable-p-2 p-text">"It's scary when you hear the sound of someone slamming on the brakes because they weren't paying attention. It's a real heart in the throat moment for me, wondering if this time it was more than a close call," the mother of three (soon to be four) said.</p><p class="p-text">The Oudenhoven family partnered with UW Extension to host a Rural Safety Media Day at Larrand Dairy on March 26, the family's third generation dairy farm. The location of the event served as the perfect backdrop for traffic hazards the family faces on a daily basis, especially during planting and harvest seasons.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6]]'></div><p class="p-text">The main driveway leading into the 375-cow operation sits at the bottom of a small hill. Traffic traveling south over the small curving rise is greeted by No Passing signage due to low visibility on the hill. Northbound traffic moving down the hill, however, is not restricted. </p><p class="p-text">Keith Oudenhoven says his family has had plenty of close calls especially as they attempt left hand turns into the farm driveway. Only a few weeks ago, Keith was pulling a large piece of farm machinery down the hill and was just inches away from a crash as he attempted to turn into the farm driveway.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6]]'></div><p class="p-text">"A car was coming up behind me and I could see him in my mirrors. I thought he was slowing up and was going to stay behind me, so I signaled and pulled out like I normally do to make a left turn and he came around me at that same exact moment," Keith recalled. "It was pretty close; he was on the shoulder of the road and I had stepped hard enough on the brakes for a panic stop. My heart was beating pretty fast. Unfortunately this is all too common."</p><p class="p-text">As the land dries out, farmers will be taking their rightful place on the roadways to begin planting crops. These slow-moving tractors and other implements of husbandry (IOH) can create confusing and dangerous situations for motorists who are unprepared to drive safely around this large equipment.</p><div id="module-position-RwP2xI8GjRE" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2019/05/01/PWWF/4ab7709d-ec95-40d2-92e3-a4ac12165137-IMG_4745.JPG?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Passing a slow moving vehicle in a no passing zone on a hill not only puts the motorist (and possible oncoming traffic) in danger, but the driver of the farm machinery as well." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Img 4745" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Passing a slow moving vehicle in a no passing zone on a hill not only puts the motorist (and possible oncoming traffic) in danger, but the driver of the farm machinery as well.<meta itemprop="copyrightHolder" content="Colleen Kottke/Wisconsin State Farmer" />&nbsp;<span class="credit">(Photo: Colleen Kottke/Wisconsin State Farmer)</span></p></aside><div class="clearfix"></div></div><p class="p-text">Last year, there were 175 traffic-related crashes involving farm equipment that resulted in 71 injuries and seven fatalities.</p><p class="p-text">"One accident involving farm equipment on the roadway is too many," said Wisconsin Farm Bureau President Jim Holte. "At the end of the day farmers and motorists alike want to return home to their families. Safety has to be a top priority for everyone sharing the road."</p><h2 class="presto-h2">No passing zones</h2><p class="p-text">Since 2014, it has been illegal to pass an IOH which include farm tractors and farm machinery, or an Ag-Commercial Motor Vehicle, and trucks that are specially designed for agricultural work, in a no-passing zone.</p><p class="p-text">Despite being a law on the books, Craig Lamers says motorists pass his 12-ton self-propelled commercial sprayer nearly every day as he heads out to spray farm fields for Country Visions Cooperative.</p><p class="p-text">"Our larger vehicles have backup cameras, so as we're traveling down the road we can watch the vehicles behind us. So if you're planning to make a left turn into a driveway, you can see if they're trying to pass you," Lamers said.</p><p class="p-text">Lamers says it's challenging to pull the large, heavy vehicle over to the shoulder when meeting an oncoming vehicle on a narrow road.</p><div id="module-position-RwP2xI8ob0M" class="story-asset oembed-asset"><div class="story-oembed-wrap "><div
            class="js-oembed story-oembed story-oembed- story-oembed-type-"
            data-oembed-type=""
            data-oembed-provider=""><style>
.oembed-frame {
 width: 100%;
 height: 100%;
 margin: 0;
 border: 0;
 }
</style><div class="oembed-frame"><style>h3.embed {text-align:left; font-weight: bold; padding: 0 0 0 10px !important; margin-bottom: 0px;}p.embed {text-align:left; font-weight: bold; padding: 10px 0 0 10px !important;}a.embed {text-align:left; font-weight: bold; padding: 10px 0 0 10px !important;}</style><p class="embed"><a href="https://profile.wisfarmer.com/newsletters/manage/">	
SIGN UP: Get the latest agricultural and farming news in our weekly newsletter	
	</a></p></div></div></div></div><p class="p-text">"You really have to slow down and pay attention so you don't get sucked down into the ditch," he said.</p><p class="p-text">According to the Wisconsin Farm Bureau Federation (WFBF), farmers should not pull over in a no-passing zone to let vehicles pass, unless the road shoulder condition and width can allow for the farm machinery to completely move onto the shoulder.</p><p class="p-text">In a passing zone, or if shoulder width permits, farmers are obligated to yield the roadway to the overtaking vehicle so they do not impede the normal movement of traffic.</p><h2 class="presto-h2">Reading the signals</h2><p class="p-text">As motorists cruise down rural byways, many fail to pay attention to the hundreds of driveways leading into and out of farm fields and farm yards.</p><p class="p-text">"During planting and harvest, we are constantly moving in and out of these driveways," said Carol Turner. "So many people get impatient following us down the road, but the majority of our farm fields are less than two miles from the farm."</p><div id="module-position-RwP2xI8ncOM" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2019/05/01/PWWF/3bad94c1-63da-4aaf-98b0-2706ea34392b-WFBF_46791281165_7aee73fa4c_k.jpg?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Motorists should pay attention to farm machinery turning into or pulling out of farm driveways." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Wfbf 46791281165 7aee73fa4c K" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Motorists should pay attention to farm machinery turning into or pulling out of farm driveways.<meta itemprop="copyrightHolder" content="Colleen Kottke/Wisconsin State Farmer" />&nbsp;<span class="credit">(Photo: Colleen Kottke/Wisconsin State Farmer)</span></p></aside><div class="clearfix"></div></div><p class="p-text">Newer tractors are outfitted with two flashing amber lights on the cab or tire fenders to make them not only more visible while traveling down roadways, but to help communicate their intended movements to other drivers.</p><p class="p-text">When a farmer signals to turn, the amber light continues to flash in the direction the farmer is turning, while the other light goes solid. For motorists, this is a very important distinction to recognize. For farm tractors or farm machinery without turn signals, hand signals should be used to indicate the operator’s intention to turn.</p><p class="p-text">Cheryl Skjolaas, Agricultural Safety and Health Specialist for UW Extension, says farmers have a responsibility to alert motorists if they are planning to turn.</p><p class="p-text">"If you don't have flashing lights, be sure to use hand signals or have someone follow behind and be that pilot vehicle for you," she said.</p><h2 class="presto-h2">Slow down</h2><p class="p-text">Those living in Wisconsin and traveling rural areas should be prepared to meet farm machinery any time of the day or night says Stan Kaczmarek who has driven combines and service trucks for canning factories for years.</p><p class="p-text">"Agriculture works around the clock seven days a week, especially during planting time and harvest," he said. "While traveling in the Central Sands region it's not uncommon to encounter a convoy of three to 10 vegetable harvesters moving from field to field. People have to understand that they have just as much of a right to be on the road as anyone else. We're just out there doing our job so we can put food on your table."</p><p class="p-text">Skjolaas says speed and inattentiveness are two driver errors most prevalent on accident reports involving farm machinery.</p><p class="p-text">"The speed difference between the motor vehicle and farm machinery is a big factor, even more so on divided highways where a vehicle moving 65 mph comes upon a tractor moving 15 mph," she said. "That closure time is just seconds."</p><p class="p-text">According to the National Ag Safety Database, a vehicle moving 55 mph approaching a tractor traveling at 15 mph, takes only five seconds to close a gap the length of a football field.</p><p class="p-text">"That's not much time to react," Skjolaas said.</p><h2 class="presto-h2">Being proactive</h2><p class="p-text">Skjolaas says the prevention of crashes starts before farmers even leave the farm yard by making sure their tractors and equipment are in compliance with the lighting and marking of IOH regulations that went into effect on Nov. 1, 2015. This includes outfitting machinery with lights and extremity markings using retroreflective materials as well as the standard slow-moving vehicle (SMV) emblem. Extremity markings are critical in helping motorists to judge the width of the implement in low light situations.</p><div id="module-position-RwP2xI97uLg" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2019/05/01/PWWF/b534fb7a-c566-443c-b714-4df7a7fed861-IMG_4712.JPG?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Cheryl Skjolaas, Agricultural Safety and Health Specialist for UW Extension stresses the importance of marking farm equipment with SMV emblems, retroreflective extremity markings and lights." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Img 4712" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Cheryl Skjolaas, Agricultural Safety and Health Specialist for UW Extension stresses the importance of marking farm equipment with SMV emblems, retroreflective extremity markings and lights.<meta itemprop="copyrightHolder" content="Colleen Kottke/Wisconsin State Farmer" />&nbsp;<span class="credit">(Photo: Colleen Kottke/Wisconsin State Farmer)</span></p></aside><div class="clearfix"></div></div><p class="p-text">If SMV emblems are faded, replace them with more reflective models. Also keep reflective marking tape, lights and SMV emblems clean and free from dirt and debris, she said.</p><p class="p-text">"Lighting has come a long way. These are low-cost things you can do to make motorists more aware of you and are required if you're operating during hours of darkness, which also means that half hour before sunrise and after sunset," Skjolaas said. "I always tell farmers to light this equipment up like a Christmas tree including the use of strobe lights. Moving or flashing lights give motorists a greater sense of early warning that there's something up there ahead."</p><p class="p-text">Skjolaas also notes that farmers are not to use white field lights while traveling on the road.</p><p class="p-text">"They can use the headlights facing forward but it's illegal to have those rear-facing field lights on. It's disorienting to motorists because it looks like there's another vehicle coming at them," she pointed out.</p><h2 class="presto-h2">Alert and focused</h2><p class="p-text">The Wisconsin Department of Transportation recommends drivers slow down immediately when they see a SMV emblem on the rear of a tractor or other piece of equipment. A SMV emblem is required on any type of IOH, including animal drawn, that usually travels at speeds of less than 25 mph.</p><p class="p-text">Unfortunately many motorists fail to yield to their rural counterparts out sharing the road with them. Sgt. John Hoffmann of the Outagamie Sheriff's Office says being cautious and alert are key to keeping themselves and farmers safe.</p><p class="p-text">"When I'm passing a piece of farm equipment, I really take my time in assessing the situation: what is the farmer doing? Is he approaching a driveway? Could he be making a left turn?" Hoffmann said. "I'm am very cautious before committing myself to making that pass."</p><div id="module-position-RwP2xI89OBM" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2019/05/01/PWWF/31744830-f232-40a9-bd73-fd035efc072c-IMG_4722.JPG?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Following farm machinery too closely results in many &quot;close calls&quot; or even accidents." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Img 4722" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Following farm machinery too closely results in many &quot;close calls&quot; or even accidents.<meta itemprop="copyrightHolder" content="Colleen Kottke/Wisconsin State Farmer" />&nbsp;<span class="credit">(Photo: Colleen Kottke/Wisconsin State Farmer)</span></p></aside><div class="clearfix"></div></div><p class="p-text">Hoffmann also warns motorists not to make assumptions about the operators of farm machinery.</p><p class="p-text">"Never make the assumption that the farmer knows that you're there or knows what your intentions are. They're up in that cab with a lot of road and engine noise and may not know that your car is even there," he said.</p><p class="p-text">Wisconsin State Patrol Inspector CJ Dahl says patience could make a difference between life or death.</p><p class="p-text">"Typically this equipment is not traveling more than a mile or so down the road and anticipate that they may be turning into the driveway of that farm up ahead," Dahl said. "Be patient and share the road with farm equipment realizing these guys are out there just doing a job."</p><div id="module-position-RwP2xI8OTsY" class="story-asset oembed-asset"><div class="story-oembed-wrap "><div
            class="js-oembed story-oembed story-oembed- story-oembed-type-"
            data-oembed-type=""
            data-oembed-provider=""><style>
.oembed-frame {
 width: 100%;
 height: 100%;
 margin: 0;
 border: 0;
 }
</style><div class="oembed-frame"><style>h3.embed {text-align:left; font-weight: bold; padding: 0 0 0 10px !important; margin-bottom: 0px;}p.embed {text-align:left; font-weight: bold; padding: 10px 0 0 10px !important;}a.embed {text-align:left; font-weight: bold; padding: 10px 0 0 10px !important;}</style><h3 class="embed">Top Headlines from Wisconsin Farmer:</h3><p class="embed"><a href=" https://www.wisfarmer.com/story/news/2019/04/30/loss-topsoil-flooding-has-far-reaching-impacts/3626057002/ ">
	
	Loss of topsoil from Midwest flooding has far-reaching impact	
	</a></p><p class="embed"><a href=”  https://www.wisfarmer.com/story/news/2019/04/26/encouraging-words-lead-successful-lung-transplant-friendships/3585390002/   ">
	
	This farmer can breathe easier now thanks to life-saving lung transplant


	</a></p><p class="embed"><a href=”  https://www.wisfarmer.com/story/opinion/2019/04/25/more-exports-mantra-isnt-getting-job-done/3578108002/ ">
	
	WFU: More exports “mantra” isn’t getting the job done for farmers
 
	
	</a></p></div></div></div></div><p class="p-text p-text-last" id="article-body-p-last"> </p><div id="module-position-RwP2xI8dsWY" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/&amp;text=Sharing%20Wisconsin%20roads%20safely%20with%20farm%20vehicles&amp;via=WI_State_Farmer"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><div class="article-print-url">Read or Share this story: https://www.wisfarmer.com/story/news/2019/05/01/sharing-wisconsin-roads-safely-farm-vehicles-spring/3636201002/</div><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, ["disasters"]);
Array.prototype.push.apply(window.simpleTarget, ["disasters"]);
</script></div><aside class="story-right-rail"><section id="module-position-RwP2xI4VaUk" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad" data-ad-placement="poster" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></section><section id="module-position-RwP2xI537r4" class="storyrightrail-bucket sponsor-button-ad-module story-sponsor-button-ad-module"><div class="partner-placement sponsor-button-ad" data-ad-placement="sponsor_button"  data-ad-sizes="[[300,50]]"></div></section><section id="module-position-RwP2xI4fh4Y" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-RwP2xI54fK0" class="storyrightrail-bucket more-section-stories-module story-more-section-stories-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
    
        More Stories
    
</h6><div class="story-ribbon-content"><ul class="more-section-stories-list"><li class="more-section-stories-item first"><a class="more-section-stories-image-link" href="/story/news/2019/04/26/relief-cant-some-soon-enough-beaver-dam-farmers/3553528002/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/presto/2019/04/23/PWWF/4132ec02-366e-4a98-999b-e3a6455ed605-WSF_0426_Gloria_Pattersons_1.jpg?crop=1824,1799,x575,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Relief can&#39;t some soon enough for Beaver Dam farmers" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/2019/04/26/relief-cant-some-soon-enough-beaver-dam-farmers/3553528002/"    data-ht="morenewsstories">
                    Relief can't some soon enough for Beaver Dam farmers</a></h6><div class="more-section-stories-meta">
                    April 26, 2019, 7:08 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/news/2019/04/22/price-supports-may-way-save-small-dairies/3538989002/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/presto/2019/04/22/PWWF/d5628689-57a7-4721-b5f2-3107466a8e8c-dairy_farm_general.jpg?crop=1525,1516,x333,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Farmers kick around big ideas to save small dairies" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/2019/04/22/price-supports-may-way-save-small-dairies/3538989002/"    data-ht="morenewsstories">
                    Farmers kick around ideas to save small dairies</a></h6><div class="more-section-stories-meta">
                    April 22, 2019, 11:04 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/news/2019/04/23/potosi-farmers-youtube-videos-garner-over-15-m-views-annually/3552077002/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/presto/2019/04/23/PWWF/461a7454-3af3-40af-9244-bdccc72f4dcc-Ryan_Kuster_with_equipment.JPG?crop=1745,1751,x0,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="YouTube success helps Ryan Kuster find place on the farm" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/2019/04/23/potosi-farmers-youtube-videos-garner-over-15-m-views-annually/3552077002/"    data-ht="morenewsstories">
                    Potosi farmer uses YouTube to show 'How Farms Work"</a></h6><div class="more-section-stories-meta">
                    April 23, 2019, 2:10 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/news/2019/04/24/dairy-experts-optimistic-over-signs-recovery-dairy-industry/3559198002/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/presto/2019/04/24/PWWF/a85c5896-b0e8-4dab-9527-40b6ed46dd6d-Dairy_Cows_ITH1Brd_03-10-2018_Daily_1_A008__2018_03_09_IMG_dairy_cows_3_1_GULAR1KC_L1193362870_IMG_dairy_cows_3_1_GULAR1KC.jpg?crop=1213,1215,x302,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="2019 could be year of recovery for dairy industry" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/2019/04/24/dairy-experts-optimistic-over-signs-recovery-dairy-industry/3559198002/"    data-ht="morenewsstories">
                    Could 2019 be year of recovery for dairy industry?</a></h6><div class="more-section-stories-meta">
                    April 24, 2019, 1:01 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/news/2019/04/20/meet-local-fond-du-lac-calumet-farmer-during-farm-table-tour/3531764002/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/-mm-/26fbb250f360c06981fe61fb78c7d430decbe401/c=95-0-3119-3024/local/-/media/2018/04/24/WisPub/WisconsinStateFarmer/636601832195217465-Meet-your-local-farmer-tour-sign.jpg?width=80&amp;height=80&amp;fit=crop" width="80" height="80" alt="Meet a local Fond du Lac, Calumet county farmer during farm to table tour" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/2019/04/20/meet-local-fond-du-lac-calumet-farmer-during-farm-table-tour/3531764002/"    data-ht="morenewsstories">
                    Meet farmers during farm to table tour</a></h6><div class="more-section-stories-meta">
                    April 24, 2019, 9:38 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/news/2019/04/23/did-alfalfa-stands-survive-polar-vortex-winter/3545437002/"   data-ht="morenewsstories"><img src="https://www.gannett-cdn.com/-mm-/a37a51a469901795add03e25cc492bce0e8279d1/c=299-0-2101-1802/local/-/media/2017/05/10/WisPub/WisconsinStateFarmer/636300248775265476-WSF-0512-alfalfa-crown-rot.jpg?width=80&amp;height=80&amp;fit=crop" width="80" height="80" alt="Did alfalfa stands survive the polar vortex this winter?" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/news/2019/04/23/did-alfalfa-stands-survive-polar-vortex-winter/3545437002/"    data-ht="morenewsstories">
                    Did alfalfa stands survive the polar vortex?</a></h6><div class="more-section-stories-meta">
                    April 23, 2019, 4:39 p.m.
                </div></li></ul></div></div></section><section id="module-position-RwP2xI5bqnc" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad" data-ad-placement="poster_scroll" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></div></div></section></aside><section id="module-position-RwP2xI4OY18" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-RwP2xI52yNs" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement leaderboard-btf-ad leaderboard-ad" data-ad-placement="leaderboard_btf" data-ad-sizes="[[728,90]]"></div></section><!-- comscorekw=news --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><div class="partner-popup"></div><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4509.25.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/wisfarmer/uscp-web-static-4509.25.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def", "gdp-usf/kit/js/client_helpers"],
            function(UserFactory, PersonalizedLinkFactory, ClientHelpers) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
                window.ClientHelpers = ClientHelpers;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script><script>
/* Wrapper for Gannett, generated on 2018-11-08T16:48:57-05:00 */
(function() {
    var config = (window.site_vars && window.site_vars.ADS && window.site_vars.ADS.confiant) ? window.site_vars.ADS.confiant : {},
        h = (config.cdn) ? config.cdn :'clarium.global.ssl.fastly.net',
        src = (config.scriptUrl) ? config.scriptUrl : 'https://' + h + '/gpt/ust/wrap.js',
        propertyId = (config.propertyId) ? config.propertyId : 'r5TdgVvkbv-PeaJCKaQfCh5Xsto',
        mapping = (config.mapping) ? config.mapping : 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
        activation = (config.activation) ? config.activation : '|||MjE1MjU5NDI4Nw==,|||MjE1NDYyNzI3Nw==,|||MjE1NDg2ODczOA==,|||MjE1NDkxMDUyMQ==,|||MjE1NDkzODgxOQ==,|||MjE1NDkzOTAxNQ==,|||MjE1NDk1MTMxNw==,|||MjE1NDk1ODk0Ng==,|||MjE1NTU3MDk3OQ==,|||MjMzOTQ5OTI1NA==,|||MjMzOTg3ODQ4Mw==,|||MjE5NzEzNDY3Mw==,|||MjM1ODA4NzI0Mw==,|||MjM1ODA3NzIxMQ==,|||MjM1ODA2NjY2MA==,|||MjM1ODA0NTU0MA==,|||MjM1Nzc3MTUwMA==,|||MjM1Nzc2Mzk5MQ==,|||MjM1Nzc1ODI0Ng==,|||MjM1Nzc1NTg0OQ==,|||MjM1Nzc1MDgyMQ==,|||MjM1Nzc0NjUxMA==,|||MjM1Nzc0MjkwMQ==,|||MjM1NzczOTAwMQ==,|||MjM1NzM2ODIzNQ==,|||MjM1NzM2MzQ5NQ==,|||MjM1NzM1NDMwMw==,|||MjM1NzM1MjQ0Ng==,|||MjE1MjUyNDE0OQ==,|||MjE1MzI2MjIyNw==,|||MjI4NDQwODIyNg==,|||MjE1MjUyMzkwMA==,|||MjE1MzI4NTI1OQ==,|||MjE2MTk2ODEzOA==,|||MjExMTg4ODU0OA==,|||MjExMTkzNTQyMg==,|||MjE1MjU0OTYyNw==,|||MjE1MzI4MzM0OA==,|||MjE1NDkwMzM1Nw==,|||MjExMTg5MzA4MQ==,|||MjExMTkzNzA0NQ==,|||MjE1MjU5MjYzMQ==,|||MjE1MjU5MzI4NQ==,|||MjE1MzE4ODcxNw==,|||MjE1MjUyOTY2NQ==,|||MjE1MzI4NDA2Mg==,|||MjE1MjU5NTcyMQ==,|||MjE1MjU0OTg3MA==,|||MjE1MzI2MDc2OQ==,|||MjE1MjUyMzk2Ng==,|||MjE1MzI4NTY5MQ==,|||MjI1Njk4NzMyNw==,|||MjE1MjUyODk3Mg==,|||MjE1MzI2MTcyMA==,|||MjE1MjU5NDc5MQ==,|||MjE1MjYxNjExMg==,|||MjE1MzI1OTU3NQ==,|||MjI2MDQyMjM2MQ==,|||MjI2MTM0OTAzOQ==,|||MjI5MzE3NzE5OQ==,|||MjI5MzYyMDIzNA==,|||MjE1NDY1NjU4NQ==,|||MjE1NDYwNTg5Ng==,|||MjE1MjU5MTg4Ng==,|co|ex|MQ==,|||MjQxOTcyMjY1MA==,|||MjQyMDI0ODczMQ==,|||MjM2ODI3Njk1Mg==,|||MjQzODM5ODUyNQ==,|||MjQyNTUzODUzMQ==,|||MjQyNTczODAwOQ==,|||MjM3OTE3ODI1MA==,|||MjM3OTY0NDEzNw==,|||MjE4MTI1MTk4Mg==,|||MjQxNTQyNTkyOQ==,|||MjQxNTQ3OTkwMQ==,|||MjQyNjgwNzQwOQ==,|||MjQyNjgzNjI4NA==,|||MjExMTg3MDM5Mg==,|||MjE1NjUzNzE2Ng==,|||MjQwNDc5MjcxMg==,|||MjQwNTc1MDc2NA==,|||MjI5MzI2NzU5Mg==,|||MjI5MzM1NTkyNg==,|||MjQxNTAxMDUzNg==,|||MjQyMTQ4NjIwMA==,|||MjQyMjM1ODMxNQ==,|||MjQyNjEzMjA3Mw==,|||MjQzOTAzMDg1NQ==,|||MjQyODA5MzYxOQ==,|||MjQ0NzMzMjAwNA==,|||MjQ0NzM0NDc2Mw==';

    window._clrm = window._clrm || {};
    window._clrm.gpt = {
        propertyId: propertyId,
        confiantCdn: h,
        sandbox: 0,
        mapping: mapping,
        activation: activation,
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            if (window.newrelic) {
                window.newrelic.addPageAction('advertisingConfiant', {
                    blockingType: blockingType,
                    blockingId: blockingId,
                    isBlocked: isBlocked,
                    wrapperId: wrapperId,
                    tagId: tagId
                });
            }

            if (config.refreshBlocked) {
                var slotId = impressionData && impressionData.dfp && impressionData.dfp.s;
                if (slotId) {
                    window.googletag = window.googletag || {};
                    window.googletag.cmd = window.googletag.cmd || [];
                    window.googletag.cmd.push(function () {
                        window.googletag.pubads().getSlots().forEach(function (slot) {
                            if (slot.getSlotElementId() === slotId && slot.__gannettSlot) {
                                slot.__gannettSlot.refresh();
                            }
                        })
                    });
                }
            }
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = src;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script></body></html>
